Problema eject CDJ 100S

#1 por Leke el 02/04/2011
Hola tengo un CDJ 100 de pioneer y me ha pasado una cosa rara le doy al eject y no expulsa el cd lo he abierto pero aparentemente todo esta bien y para poder sacarlo tengo que meterlo otro cd por la ranura y presionar hacia abajo y ya entonces lo explusa...

He encontrado el mismo problema en youtube aqui os dejo el video.-



Un saludo y gracias por la visita... a ver si doy con ello porque en el servicio oficial me dicen que cuesta mas la reparacion que uno nuevo...¿?¿?!!?¿!!
Subir
#2 por Daniel el 02/04/2011
en un radiocasete de sony vi que pasaba lo mismo... el dueño no era tan delicado como tu y en vez de con un cd hacia palanca con la navaja :mrgreen: creo recordar que no consiguio arreglarlo, pero que debia ser porque estaba algo inclinada de atras la bandeja del disco
Subir
#3 por Leke el 02/04/2011
Gracias por el apunte compañero mirare eso que me has dicho a ver...

Saludos!!
Subir
#4 por alvaro32 el 22/06/2011
Hola a todos. Tenía el mismo problema que parece ser que es algo típico y me lo solucionaron en un servicio técnico que hay en Madrid y perfecto.
Os dejo la página por si a alguien le interesa.
www.asistelreparaciones.com/
Subir
#5 por Leke el 12/09/2011
alvaro32 escribió:
Hola a todos. Tenía el mismo problema que parece ser que es algo típico y me lo solucionaron en un servicio técnico que hay en Madrid y perfecto.
Os dejo la página por si a alguien le interesa.
http://www.asistelreparaciones.com/


Y cuanto fue la broma?¿?¿ jejeje
Subir
#6 por arkaitzr el 08/10/2011
Tengo el mismo problema!!!!, pero yo en un cdj 400.
Cuanto ha sido la broma??? Te ha dicho lo que te han cambiado o cual es exactamente el problema??
Subir
#7 por Leke el 08/10/2011
No lo siento de momento no me han podido decir nada.-

Saludos!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo