Problema con etapa y mesa de mezclas

--114054--
#16 por --114054-- el 11/04/2011
si dices que con un cd suena bien pues sera el pc no? o la otra mesa
Subir
#17 por xanadu el 11/04/2011
Bueno yo llamaré al técnico que hay en mi pueblo que es bastante bueno haber que dice y ya os contaré.
Subir
--114054--
#18 por --114054-- el 11/04/2011
ook si pusieses foto o algo de como lo tienes puesto seria mas facil ayudarte xanadu un saludo y suerte
Subir
#19 por xanadu el 11/04/2011
Tienes razón. En cuanto pueda lo are.
Subir
#20 por xanadu el 13/04/2011
Aquí os traigo las fotos espero que os sirvan de ayuda.

La mesa akiyama antigua:
Archivos adjuntos:
CIMG1216.JPG
BBCode:
Subir
#21 por xanadu el 13/04/2011
Aquí la mesa moderna:
Archivos adjuntos:
Akiyama_MX_2_Mix_4c98f14d53e28.jpg
BBCode:
Subir
#22 por xanadu el 13/04/2011
Aquí la etapa:(es lo de abajo)
Archivos adjuntos:
DSC00730.JPG
BBCode:
Subir
#23 por xanadu el 13/04/2011
Y por último uno de los altavoces:
Archivos adjuntos:
DSC00731.JPG
BBCode:
Subir
#24 por Daniel el 13/04/2011
eso que has puesto no es una etapa, es un amplificador hifi, que es diferente, una etapa lleva entradas balanceadas entre otras cosas, el indicador de clip....
en tu caso el problema viene casi fijo de la fuente de sonido, dices que con un cd se oye bien, supongo que normalmente tendras el pc conectado, danos algun dato mas como esto que te digo y asi te podemos ayudar mejor
Subir
#25 por xanadu el 13/04/2011
¿Que información puedo dar?
Subir
#26 por Daniel el 13/04/2011
#25 fuente de reproduccion, es lo mas importante
y si alguna otra fuente da ruido o solo esa (aparte del cd me refiero que si alguna mas mete ruido)
Subir
#27 por xanadu el 19/04/2011
Oigan he probado enchufando el amplificador directamente al ordenador y suena mucho mejor.
Subir
#28 por Daniel el 19/04/2011
#27 entonces el problema son las mesas, te recomiendo que dejes unicamente la akiyama (o si es posible ninguna) pero si quieres tener pon unicamente la akiyama mx2 (la mas moderna) desde la cual ajustas el volumen, ecualizas....
ya que las mesas antiguas aparte de dar peor calidad suelen meter mucho ruido, cogen interferencias (sobre todo de cargadores...)
Subir
#29 por xanadu el 19/04/2011
Y otra pregunta tengo unos altavoces pequeños con conexiones para amplificador que son de 6 ohmios y voy a ponerlos no creo que haya ningun problema, ¿no?
Subir
#30 por Daniel el 19/04/2011
#29 los otros de cuanto son? normalmente se ponen todos de los mismos ohms, ya sea dos altavoces de 8 y luegos 4 de 4 (asi los pones en serie y harias otras dos vias de 4 por ejemplo) aunque con potencias pequeñas hay menos riesgo de quemar el ampli.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo