problema al exportar audio en cubase le

#1 por steelheart el 05/03/2007
Buenas tengo un problema a la hora de exportar audio en un proyecto de CUBASE LE. Otras veces lo he exportado y no me ha dado ningun problema.

Tengo tres pistas MIDI redireccionadas al Sample tank a tres canales, cada uno con un instrumento diferente.

Le doy a Archivo -> Exportar Audio y cuando le doy a aceptar me dice que "Se ha producido un error durante la exportacion".

¿Alguien sabe por que puede pasar esto?

Un saludo
Subir
#2 por steelheart el 13/03/2007
Bueno ya conseguí solucionarlo. No hay nada como trastear un poco.
Me cree una pista de carpeta, meti todo ahi y me dejo exportarlo.

No se si seria debido a eso, pero el caso es que funcioné.

Ciao
Subir
#3 por Beatles el 23/05/2008
Hola. Soy nuevo en esto de cubase y pc, pero ya me ha pasado.
Por lo general, previo al error en la exportación de audio, dá un error tipo: los marcadores no están alineados o algo así.
Bien, en la barra superior, por lo general al final de lo que uno grabó aparece un marcador. Hay que abrirlo, y llevar uno a la derecha y otro a la izquierda.
Bien, solucionado uno.
Ahora dá el error al exportar audio.
Lo que a mí me pasabe (es una boludez, pero es así), es colocar el derecho a la derecha y el izquierdo a la izquierda, porque al abrirlo es probable que coloquemos el R en L y viceversa.
Con eso sólo, solucioné el tema.
Y por ejemplo, en la pista de Voz, había autotune, Phanton, delays, etc.
No tiene nada que ver con plugs in ni vts. Es tan sencillo como digo. Pero logra romperte la cabeza.
Ojalá lo puedan solucionar todos.
Federico
Subir
#4 por roroar23 el 16/07/2009
Beatles escribió:
Hola. Soy nuevo en esto de cubase y pc, pero ya me ha pasado.
Por lo general, previo al error en la exportación de audio, dá un error tipo: los marcadores no están alineados o algo así.
Bien, en la barra superior, por lo general al final de lo que uno grabó aparece un marcador. Hay que abrirlo, y llevar uno a la derecha y otro a la izquierda.
Bien, solucionado uno.
Ahora dá el error al exportar audio.
Lo que a mí me pasabe (es una boludez, pero es así), es colocar el derecho a la derecha y el izquierdo a la izquierda, porque al abrirlo es probable que coloquemos el R en L y viceversa.
Con eso sólo, solucioné el tema.
Y por ejemplo, en la pista de Voz, había autotune, Phanton, delays, etc.
No tiene nada que ver con plugs in ni vts. Es tan sencillo como digo. Pero logra romperte la cabeza.
Ojalá lo puedan solucionar todos.
Federico


gracias mi hermano en serio que fue algo tan simple que no sabia

roroar23

Subir
#5 por FNoise el 11/11/2009
Toda la tarde comiéndome la cabeza y eran los localizadores, al igual que Beatles, estaban colocados al revés. Menos mal que está hispasonic!
Subir
#6 por tonifa el 29/09/2010
Beatles escribió:
Hola. Soy nuevo en esto de cubase y pc, pero ya me ha pasado.
Por lo general, previo al error en la exportación de audio, dá un error tipo: los marcadores no están alineados o algo así.
Bien, en la barra superior, por lo general al final de lo que uno grabó aparece un marcador. Hay que abrirlo, y llevar uno a la derecha y otro a la izquierda.
Bien, solucionado uno.
Ahora dá el error al exportar audio.
Lo que a mí me pasabe (es una boludez, pero es así), es colocar el derecho a la derecha y el izquierdo a la izquierda, porque al abrirlo es probable que coloquemos el R en L y viceversa.
Con eso sólo, solucioné el tema.
Y por ejemplo, en la pista de Voz, había autotune, Phanton, delays, etc.
No tiene nada que ver con plugs in ni vts. Es tan sencillo como digo. Pero logra romperte la cabeza.
Ojalá lo puedan solucionar todos.
Federico


Beatles / Federico que Grande! Me estaba volviendo loco! Un dato mas: si la línea que abarca el espacio entre los localizadores es Roja están al Revés...tiene que ser Celeste! Gracias Miles!!!! :mrgreen:

home-studio en progreso, intentando usar DAW's, VSTi's etc. y no sucumbir en el intento

Subir
Baneado
#7 por edefakiel el 20/09/2012
Me salvaste la vida Beatles. Primero Sgt Pepper y ahora esto.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo