Problema al exportar

  • 2
mod
#16 por Carlos R el 28/04/2009
Alguien escribió:

al final he encontrado el problema! esta en unos plugins, TRACK3, :x , me esta consumiendo toda la CPU y no salia nada del MASTER,


No creo que el consumo de cpu fuera el problema...
Subir
#17 por malahierba el 28/04/2009
zsynth escribió:
De todos modos es raro que Tracks onsuma tanto, que onsumo tienes sin el?


mas o menos suele rondar el 19% mas o menos, teniendo en cuenta que tengo el guitar rig 3 y el amplitudes2, que cuando lo tengo se nota un consumo mayor de CPU :?
Subir
#18 por zsynth el 28/04/2009
Lógico, pero por lo que paree, su uso no llega a bloquearte el proyecto, por lo que coincido con Carlos, no reo que el problema esté en el Traks.

Two sounds are better than one...

Subir
#19 por Noelinar el 28/07/2015
No se ofendan con lo que les voy a decir, pero va con la mejor onda... Cómo se nota que ninguno de ustedes chicos presta atención realmente a lo que cada uno hace con sus propias producciones en el Ableton o nunca se frustraron realmente jaja.

Cuando el Ableton se cuelga/tilda al exportar, aparte del Buffer de Memoria RAM en general (Que solo normalmente pasa en casos de máquinas de no más de 2GBs de RAM), ninguno fue capaz de responder que otra MUY IMPORTANTE razón por la cuál Ableton puede llegar a tildarse al exportar, es por dónde dice en la Opción de "Duración de Renderización", generalmente, los últimos 2 cuadraditos tienen que estar en 0. Porque si esto no es así, por más Memoria RAM que tengas, como yo que tengo 8GBs de RAM, el Ableton no reacciona y se tilda automáticamente por un fallo de cálculos de duración.

Así como encontré este Topic yo por Google (Y mi error lo solucioné por mi cuenta), dejo mi respuesta para dar una Solucion al exportar en Ableton cuando se tilda/cuelga.

Espero que les sirva! Abrazo!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo