Problema con grabación

#1 por Belicracio el 02/03/2010
Hola qué tal, antes que nada me presento: soy Belicracio y soy nuevo en el foro. Tengo el Cubase SX 3 hace bastante ya y me manejaba para lo más básico pero tengo un problema.
Con mi banda grabamos un ensayo en la sala, y el flaco de la sala me lo grabó todo perfecto para que lo abra despues en mi casa por cubase, el tema es el siguiente, resulta que o bloqueó la grabación sobre ese proyecto, o algo similar, ya que cuando abro el cubase me detecta el micrófono y en mis proyectos también, pero cuando abro el proyecto de al grabación como que se mutea y no lo puedo corregir, ya que tengo ganas de cambiar algunas cosas y no puedo grabar sobre ese mismo proyecto

cómo puedo "desbloquear" la grabación?

bueno desde ya muchas gracias
Subir
#2 por Belicracio el 04/03/2010
ayudaaaaaaaaaaaa por favor queiro solucionar este problema
Subir
#3 por GTO el 04/03/2010
Miraste si los botones R(verde) i el W (rojo) que estan en la parte superior de las pistas estan activados?
Subir
#4 por Belicracio el 09/03/2010
no estaban activados...
igual los activé y sigue sin poder grabar...
qué puedo intentar?
Subir
#5 por GTO el 09/03/2010
eiii ...

has comprobado en Dispositivos/conexiones? si no entiendo mal, lo que no te deja es gravar¿? pero si modificar
las pistas, no?
Subir
#6 por Belicracio el 10/03/2010
claro, mi problema es que quiero volver a grabar sobre ese proyecto que se grabó en otra pc en otra sala de ensayo

el tema es este: cuando abro el cubase, un proyecto nuevo, graba, sin problemas, tood bien anda perfecto
cuando abro ESE proyecto de ESA grabación (que fue en la sala de ensayo) como que se 'mutea' la grabación, viste que en el localizador te aparecen dos barritas, la de la derecha que es la del volumen de lo que se está reproduciendo, y la de la izq, que es la de tu micrófono, bueno, la del micrófono cuando abro ese proyecto, se desvanece, o sea como si dejara de detectarlo al mic, como si no estuviese, como si estuviese bloqueado
espero haberme explicado bien...
saludos
Subir
#7 por draidUn el 10/03/2010
Eso es porque el proyecto que estas abriendo mantiene la configuración de el equipo de la persona que lo grabó. Como tu no tienes su equipo, las entradas de audio se quedan "vacías". Selecciona la pista sobre la que quieras grabar y en la columna de la izquierda, debajo del volumen y el pan, tienes la entrada y la salida de dicha pista. Selecciona la tuya y listo.

-Fulanito: El otro día, en un bar, hubo una discusión y al final la reyerta acabó con varios muertos...
-Menganito: ¿Por qué discutían? ¿Política? ¿Fútbol? ¿Religión?
-Fulanito: No, sobre plataformas informáticas....

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo