problema al grabar MIDI

#61 por H-B el 09/12/2009
Hola buenas tardes!

Os comento que yo tengo el mismo problema.

No se que placa base tiene mi portatil. Es un hp 6890.

He comprado una terratec x24 firewire. La instalación fué perfecta.

También he comprado un akoustik piano de NI, y he realizado la instalación correctamente.

Cuando abro akoustik piano, puedo todar via midi durante unos minutos, transcurrido un tiempo, la señal midi deja de recibirse en el VST.

Mi sistema operativo es Windows vista home premium.

No se como mirar la placa base... Podéis ayudarme.??
Subir
#62 por Indiana el 09/12/2009
Deja de llegarte señal...??? O se colapsa el MIDI?

Mi música en:
http://www.victorparejo.es

Subir
#63 por H-B el 09/12/2009
No se colapsa. Deja de llegar señal midi.

No se si tendría que anular la tarjeta interna en la bios... aunque no se como acceder.
Subir
#64 por petardus el 09/12/2009
has mirado bien la configuración de los dispositivos. Asegúrate de que tienes seleccionada la terratec. En cuanto a lo que te pasa, tiene pinta de ser los mismo que nos ocurre a nosotros....si cuando cierras el cubase con toda la sesión salvada previamente te lo sigue haciendo entonces, bienvenido al club!!!....y hoy por hoy no hemos encontrado la solución. Haz todo lo que hemos dicho Indiana y yo en las últimas charlas, actualizar los driver direct X a la versión 10 y sobre todo muy importante [-o< ....jjajajaja....hasta que salgan nuevos patches que solucionen el problema me temo que hay que aguantarse.

PETARDUS: "UN ESPAÑOL ATRAPADO EN UN CUERPO DE ALEMÁN"

Subir
#65 por Indiana el 09/12/2009
A mí ya me va bien. Instala la actualización de los drivers que sale en la web de Terratec a ver. Yo tengo tu misma tarjeta... Sólo falla el midi o también la entrada de audio?

Mi música en:
http://www.victorparejo.es

Subir
#66 por Fabian Garcia el 06/08/2011
hola Indiana ya tiene mucho del post, pero tengo exactamente el mismo problema y nada me lo soluciona...
empiezo a grabar y todas las notas se quedan echas bolas al principio de la grabacion )=

El no intentar algo por miedo a fallar, es como suicidarse por miedo a morir...

Subir
#67 por dariito2210 el 09/08/2011
Hola, proba seleccionando esta opcion a ver que pasa....jeje justo cuando tome la captura se conecto un contaacto al msn, sorry
Subir
#68 por dariito2210 el 09/08/2011
Hola, proba seleccionando esta opcion a ver que pasa....jeje justo cuando tome la captura se conecto un contaacto al msn, sorry
Subir
#69 por dariito2210 el 09/08/2011
Bueno por lo visto no me deja adjuntar un archivo(foto) en donde te muestro la opcion que tenes q seleccionar, anda a Dispositivos-configuracion de dispositivos-midi-ajustes de puertos midi y abajo tenes q seleccionar la casilla que dice ''Usar marcas de tiempo del sistema para las entradas...bla bla...o puede decir algo como 'Usar estampacion del sistema bla bla....proba y contanos...saludos
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo