Problema con interface de audio

#1 por fran420 el 24/10/2013
Hola buenas, yo tengo la Audiolink 24/96 pro y he instalado el driver para Mac pero al conectarla al ordenador en la configuración de entradas y salidas me aparece en intermitente y no me deja seleccionarla, ¿a alguien le pasa lo mismo o sabe porque puede ser? Gracias de antemano.
Subir
#2 por samush el 29/10/2013
Concreta un poco más, qué DAW usas?

--->Samush<---

Subir
#3 por fran420 el 29/10/2013
Uso Pro tools pero el problema no es ese sino que ni siquiera me reconoce el ordenador la tarjeta en entradas y salidas, me sale pero parpadeando y no me deja seleccionarla.
Subir
#4 por samush el 29/10/2013
Mmmmm, has probado a seleccionar (en Pro Tools) el driver de audio que has instalado? A lo mejor tiene otro por defecto.
Yo uso una digi 002 frecuentemente y los sonidos del SO no me salen por ahí, sinó por la tarjeta integrada en el PC pero sin embargo Pro Tools la reconoce perfectamente, seleccionando el driver de audio de Digidesign.
Prueba a iniciar el Pro Tools con la letra "N" pulsada y se te abre un menú de selección de driver de audio, y busca si está el que has instalado.

--->Samush<---

Subir
#5 por fran420 el 21/01/2014
Gracias por tu ayuda samush, ya por fin conseguí arreglarla después de mucho tiempo era problema de pro tools de la configuración I/O , ahora ya quiero venderla porque necesito algo con mas previos se me ha quedado demasiado corta pero me vino muy bien para aprender.
Subir
#6 por samush el 26/01/2014
Yo vendo una M-Audio MobilePre MK-II, para no hacer SPAM ya me hablas por privado si te interesa.

--->Samush<---

Subir
#7 por Mladen el 28/01/2014
Me gusta.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo