Problema con Kontakt 5

#1 por zakuda55 el 15/02/2014
Como se soluciona? esta en la imagen el problema!

Pongo locate y nada...
Archivos adjuntos:
Sin título.png
BBCode:
Subir
#2 por RaulMX el 15/02/2014
Pues ahí marca que no tienes la librería o que no esta instalada en el lugar donde la busca por defecto.

HP AMD A10-5800K Trinity 3.8GHz, Motu2408mk3, Tascam DM-24, Yamaha MSP7, Behringer Ada8000, Aphex Tubessence, LaunchBox Radial, PreAmps, EQ, Comp, Capi, Pearce BC1, Marshall Valvestate, Micrófonos Shure y AKG.

http://publicidadendisco.com.mx/

.

Subir
#3 por sparramadux el 15/02/2014
pica en LOCATE.. y búsca la carpeta manualmente.. pueden pasar 2 cosas.. que se abra sin problemas.. o que no se habra y recurras al browser para navegar en la carpeta "instruments" y desde allí cargar los .nki.. (este último es un poco coñaso hasta que conozcas bien la libreria, o simplemente, personalices tu propio banco..)
una tercera opción que puede pasar.. es que tengas todo pero no se carguen los archivos porque están corruptos. (si la libreria es original y comprada.. no debería dar ese problema)

EDITO: no leí lo de "pico en locate y nada" xD.. entonces los archivos podrían estar corruptos.. o a la libreria le faltan archivos..
puedes descartar esto si vas al browser.. y vas abriendo .nki uno por uno.. deberás encontrar la capeta "instruments" dentro de la carpeta "Cinesamples cinebrass"
Subir
#4 por sparramadux el 15/02/2014
el "browser" es una pestañita a la izkierda de "librerias".. que pone "files".. si no recuerdo mal
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo