Problema Korg Electribe mx1

  • 2
mod
#16 por zoolansky el 18/09/2009
Zanjado el tema no estaba. De hecho cuando en un hilo alguien interviene de malas maneras es complicado "zanjar el tema", como podréis comprobar. Ahora a ver hasta dónde llega todo este follón, y lo que es peor, otro hilo de alguien que pide ayuda, "roto" de entrada (y el que lo abrió debe estar alucinando de la que se ha liado)...

Mi tercer CD doméstico, listo. Podéis escuchar todos los temas aquí mismo...

Subir
#17 por ranto el 18/09/2009
Jooder, macho, que poco humor!
Subir
mod
#18 por zoolansky el 18/09/2009
Mejor sigamos con el tema del hilo: Hay un compañero con una Korg Electribe MX1que al parecer se ha jodido después de estar dos días encendida. Si alguien sabe algo que pueda ayudarle con su problema, será bienvenido.

Mi tercer CD doméstico, listo. Podéis escuchar todos los temas aquí mismo...

Subir
#19 por muiagudo el 18/09/2009
betelbino escribió:
Pa que quiere uno la tele teniendo estos posts.


Es que no puedo parar de partirme , lo siento :oops: :lol: :lol: :lol: :lol: :lol: :lol: :lol:
Subir
#20 por muiagudo el 18/09/2009
Como te han dicho arriba comprueba el tranformador , y si sigue con las mismas al servicio técnico de cabeza ...... es el mejor consejo sin duda .


Pero servicio de servir , no de hacer KK ni nada de eso . :lol: :lol: :lol: :lol: :lol:
Subir
#21 por tonovox el 18/09/2009
Es probable que hayas tenido un pico de tensión en tu casa, no es normal que se fastidien la EMX y el mezclador a la vez.
Estas máquinas están preparadas para soportar estos picos, pero puede suceder. En ese caso el seguro de tu casa igual se hace cargo de la reparación. Por preguntar..... [-o<

Si por el contrario las has dejado en una habitacion cerrada, teniendo en cuenta el calor que ha hecho estos días atras, las has metido un calentón de tres pares.

Escucha mi Música en: http://www.soundclick.com/bands/pagemus ... ndID=82540
https://tonovox.bandcamp.com/

Subir
#22 por DeLaVegaDj el 10/11/2009
betelbino escribió:
Pa que quiere uno la tele teniendo estos posts.

=D> =D> =D> =D> =D> =D> =D>
Subir
#23 por ivax14 el 12/11/2009
Como bien dice Tonobox consulta el seguro de tu casa… La gran mayoría de los seguros de Hogar (por no decir todos) tienen una garantía que se llama
–daños eléctricos- esta garantía se debe utilizar cuando ha habido subidas y bajadas de tensiones, normalmente esto ocurre cuando hay una tormenta.
Si tienes correcto esto del seguro te recomiendo que procedas de la siguiente manera:
-Ves a cualquier técnico que repare aparatos eléctricos; -le dices que estabas trabajando con la máquina y que te a empezado a fallar la luz de la máquina, el técnico te lo mirara y te cobrará (aprox. 100€) pero ojo!!! le tienes que decir que te ponga en la factura el motivo de la avería que es por subida de tensión.
-Una vez en casa con tu aparato arreglado y 100€ menos en tu bolsillo, coges el tfo del seguro e informas a la compañía que tienes que enviar una factura por subida de tensión, que te digan si se la envías por correo, e-mail… etc, les llegará la factura y si el importe no es muy escandaloso (en este caso no lo es) te abonarán el importe al nº de cuenta que les conste, en principio el del tomador del seguro.
Este es el consejo que te puedo dar a ti y a todos los foreros que les haya pasado algo similar, a mi se me fundió un acces virus C y realice la gestión comentada (trabajo en seguros) y todo ok, también existe la posibilidad que el seguro os pague el importe venal del aparato pero ya es más complejo de que cuele puesto que dependiendo de los €€€ que cueste tiene que ir un perito a verificar el lugar de los hechos y el aparato… eso os lo explicaré en otro capítulo de cómo utilizar o hacer que el seguro te pagué tus preciados aparatos.

Saludos
Subir
1
#24 por hpeter el 04/10/2015
que tal, tengo exactamente el mismo problema con mi org electrice, del mismo modelo, quisiera saber si este problema ha tenido solución o si es mejor deshacerme de el de una vez sin gastar en llevarlo con un tecnico...
Gracias
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo