problema de latencia en adobe audition cc con interface

#1 por valco el 13/08/2015
hola buenas! miren tengo un problema, tengo una interface nueva, la mbox 2 mini. y al ponerme a trabajar, la grabación sale con mucha latencia no encaja con las cajas, creía que era la interface pero después entré a otro programa de grabación (adobe audition 1.5 para ser exactos) solo para probar y ahí no tenia ningún problema. si me pudieran ayudar a arreglar ese problema por favor, si es un problema de configuración si me podrían decir a donde ir para solucionarlo eso muchas gracias saludosss!
Subir
#2 por valco el 16/08/2015
nadie? plzz necesito urgente :C
Subir
#3 por Tio Harpo Molon el 16/08/2015
valco escribió:
necesito urgente


Lo primero que hay que aclarar es que esto no es servicio técnico, por lo que las urgencias nos tienen sin cuidado, si quieres respuestas debes tener presente que las respuestas llegaran en la medida que la gente vea tu hilo, sepa la respuesta y tenga el animo de responder, a nadie le pagan acá para tener que correr por urgencias ajenas. Y en ultima instancia en 4 días esperando perfectamente podrías haber tomado el manual y revisar donde se configura la latencia.

Y te recomiendo eso, coger el manual de tu interfaz y revisar de que manera ajustar la latencia de la interfaz, revisa primero que la interfaz esté correctamente configurada. Dinos cuanto es el tamaño de buffer o latencia configurada en tu interfaz, Revisemos eso primero y si la configuración es correcta nos avocaremos en la configuración del programa, pero hazlo tu, nosotros te podemos orientar, pero no esperes que en 4 días te va a caer la respuesta del cielo si no te motivas un poco mas.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo