Problema con maquina de humo

#1 el 24/06/2012
Hola a todos, os explico, resulta que hace una mes usé la maquina de humo y todo perfecto pero ayer resulta que dejó de funcionar, tenia liquido, lo que hice en el ultimo bolo(un mes atras) fué que al terminar le quité el liquido y le di al mando hasta que expulsara todo el liquido que se quedo en el manguito, lo hice porque me lo recomendaron que lo hiciera si la maquina iba a estar mucho tiempo sin usar.

Pués ayer la enchufo , epero qa que se caliente y al darle al mando se oyia el ruido de la bomba pero no aspiraba nada de liquido lo intente varias veces y la apague, sabeis que puede ser? hay reparacion? muchas gracias de antemano.

Saludos!!!
Subir
#2 el 25/06/2012
Hola bajo mi humilde punto de vista deberia haber funcionado pero quizas la bomba no tenga la sufiente potencia para autosangrarse y al cojerte aire no deja pasar el liquido miratelo donde la compraste y que te den una solución y si la tienes en garantia mejor que mejor. Un saludo!!

¡¡¡ Ya veras tu como un dia de estos vas y te tropiezas con algún Imbécill !!!

Subir
#3 el 25/06/2012
Hola Musicachio, que tal? pues ya no tiene garantia me tocara llevarla a alguién que arregle pués la compré de segunda mano hace 6 meses y la verdad esta practicamente nueva.

Encuanto a lo de autosangrado yo no podria hacer nada para arreglarlo?, o eso es muy complicado?

Bueno muchas gracias por responder y un saludo!!!!!!!!!!!
Subir
#4 el 25/06/2012
Por cierto , sabieis donde reparan maquinas de humo en Valencia?

Saludos!!!
Subir
#5 el 25/06/2012
Yo pienso que quitando el macarrón y poniendo le liquido directo debería funcionar, piensa que es lo mismo que cuando el carburador de una moto no va bien y le metes gasolina directa al cilindro... mas o menos es lo mismo.

https://www.facebook.com/IlsomaEvents

Subir
#6 el 26/06/2012
Gracias David!! lo del macarron lo siento pero no tengo apenas idea de esas cosas, que es el macarron? el tubo que va del deposito a la maquina?

Por favor si no te importa me lo puedes esplicar con mas detalles pués como te digo no tengo ni idea de estas cosas, gracias de antemano por tu atencion.

Saludos!!!
Subir
#7 el 26/06/2012
Si ese mismo tubo es. Pues verás yo nunca ha día de hoy me ha pasado eso, toquemos madera. Pero lo que haría seria calentar la maquina y cuando este preparada para funcionar, sacar el tubo que lleva de la bomba hasta lo que es la resistencia y por allí meterle el liquido con una jeringuilla o algo ( en el tramo de tubo antes de llegar a la bomba ) y así varias veces y conectarlo en la maquina haber si así funciona.

Saludos.

https://www.facebook.com/IlsomaEvents

Subir
#8 el 26/06/2012
Ok, muchas gracias mañan le meto mano, si no fuera eso tu crees que se habrá embosado?

Saludos!!!
Subir
#9 el 26/06/2012
También podría ser, en caso de ser eso intenta mirar algún producto o probar con agua destilada.

https://www.facebook.com/IlsomaEvents

Subir
#10 el 26/06/2012
Hola, pero supongo que si le pongo agua destilada pasará lo mismo que con el liquido de humo, si no le entra no hacemos nada, bueno gracias, mañana ya digo como me ha ido, Saludos!!!!!
Subir
#11 el 26/06/2012
Pero lo digo porque mucha gente lo usa para limpiar los restos del liquido.

https://www.facebook.com/IlsomaEvents

Subir
#12 el 26/06/2012
daaviid08 escribió:
Si ese mismo tubo es. Pues verás yo nunca ha día de hoy me ha pasado eso, toquemos madera. Pero lo que haría seria calentar la maquina y cuando este preparada para funcionar, sacar el tubo que lleva de la bomba hasta lo que es la resistencia y por allí meterle el liquido con una jeringuilla o algo ( en el tramo de tubo antes de llegar a la bomba ) y así varias veces y conectarlo en la maquina haber si así funciona.



Efectivamente David has dado en el clavo, abri la maquina y dentro donde esta la entrada del manguito (no se que seria parece la bomba) cogi una jeringuilla y le meti liquido a presion, claro con la maquina ya caliente y preparada una vez le meti el liquido con la jeringuilla le di al mando y a la primera empezo a tirar humo como si nada, es como si hubiera cogido aire, monte la maquina y todo perfecto.

Muchas gracias por tu atencion me he ahorrado una reparacion!ª!!!

Saludos!!!!!
Subir
#13 el 26/06/2012
De nada hombre, para eso estamos (: Me alegro poder haberte ayudado.

Saludos compi!

https://www.facebook.com/IlsomaEvents

Subir
#14 el 01/08/2012
Hola! Es que por norma no se debe vaciar la máquina, porque luego la bomba no absorve liquido, lo normal es dejarla cebada siempre, y ya lo e puesto alguna, vez con un buen liquido las máquinas son eternas!
Subir
#15 el 01/08/2012
Gracias ruru25 , la vacié porque me dijeron que habia que hacerlo, igual lo entendi mal y se referian a vaciar el deposito y no el circuito de la maquina.

Saludos!!!
Subir
Respuesta rápida
Identíficate o regístrate para poder responder en este hilo.