Problema mesa xenyx 1202

#1 por wost el 14/06/2011
Les comento, tengo una mesa xenyx 1202, y meto un microfono, grabo y sale con un ruido que no veas el sonido...
e pensado puede ser la tarjeta de sonido?
pero no, porque e conectado un microfono dinamico a la mesa, sale mucho ruido, lo e conectado a la tarjeta de sonido directamente nada de ruido
este problema me tiene loco enserio, esta todos los volumenes de las entradas que no uso a 0
gracias de antemano
la mesa no esta rota porque e probado con 2 mesas distintas
Subir
#2 por wost el 14/06/2011
nadie sabe?
Subir
#3 por wost el 14/06/2011
???????
Subir
#4 por wost el 16/06/2011
¿¿
Subir
#5 por perla666 el 16/06/2011
intentalo en otro ordenador.

EHT (El Hombre Trampa)

Subir
#6 por wost el 17/06/2011
Si pruebo en otro ordenador, y se soluciona, que seria?
Subir
#7 por perla666 el 19/06/2011
intenta enchufar la mesa o el ordenador en diferentes tomas. si tienes todo en una regleta de enchufes, quita uno y ponlo en otro enchufe.

EHT (El Hombre Trampa)

Subir
#8 por eldeividd el 19/06/2011
lo que no entiendo es para que usas la mesa..
si dices que conectando el micro directo a la tarjeta no suena el ruido, tu mismo encuentras la solucion.

la xenyx no te aportara calidad, al contrario.. solo te dara problemas.
y entre mas largo sea el recorrido del sonido peor.
Subir
#9 por wost el 20/06/2011
#8
haber porque e probado un microfono del singstar en la mesa y solo a la tarjeta
pero yo uso uno condensador
ya e probado lo de los enchufes y nada...
Subir
#10 por wost el 22/06/2011
nadie sabe?¿
Subir
#11 por wost el 22/06/2011
??
Subir
#12 por cazatesoroscroft el 23/06/2011
¿Es posible que grabes muy cerca del micrófono?, ¿Tienes antipop?, prueba a grabar a unos 30-35cm del micro a ver si fuera eso.
Yo compré una xenyx 2442 USB y la devolví porque daba problemas con casi todo y entre que no tengo mucha idea y que las cosas que tienen que funcionar no funcionan...total que la devolví y en su lugar compré una alesis multimix 16 firewire y mucho mejor, donde va a parar. pero yo intentaría poner esto en el foro de los que saben porque veo que los que andamos por el de principiantes estamos motivados pero también un poco pez, jejejeje, ya nos contarás, un saludo

"Lucha por tus sueños o los demás te impondrán los suyos"

Subir
#13 por wost el 23/06/2011
no, si aunque no tenga enchufado el micro me sale el ruido jajaja
Subir
--115167--
#14 por --115167-- el 23/06/2011
usa cables de buena calidad (blindados), aparte de eso tienes que regular bien las ganancias y salidas en todo el camino del audio hasta el software, por ejemplo usa la ganancia de amp, la ganancia del canal y la del master de la mesa a un 50% en los tres casos, y la entrada en linea en un 75% o en 85%

Por cierto..... no estarás conectando la mesa a la entrada de microfono del pc? es un error bastante frecuente, tienes que conectarla a la entrada en linea.
Subir
#15 por wost el 26/06/2011
nada, sigue el ruido
nadie sabe?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo