Problema con Motu 2408 y tarjeta PCI 424

#16 por Isaac95 el 16/02/2014
bueno ahi va la nochecita que e pasado con la motu TT

na después reprobar todo lo que me decia el forero RaulMX y intentándolo pues nada.

1.- si es ese instalador
2.- no veo nada de 32/64bits
3.- ahora estava en un tinglao para un comico me parece que acabare hoy o mañana la grabación y hare un formateo del ordenador a haver que.
pero primero intento lo de ejecutar como admin.

Si alguien se atreve a usar el teamviwer ( control remoto de desde otro ordenador ) yo encantado ....

4. si doy con la formula mágica me comprometo a hacer un tuto!

5.- sino me tiro por la ventana.... jaja
6.- necesitare ayuda de como configurar la 2408mkIII

7.- muchísimas gracias a todos y al forero que me vendio la motu Lamuela por el servicio técnico jaja

técnico Freelance.

Subir
#17 por Isaac95 el 16/02/2014
vale, dado que tengo que acabar la grabación para un encargo e insertado la tarjeta vieja una appox de 11€ de plug and play (firewire 400) y la sorpresa es esta:
Archivos adjuntos:
Sin título-1.jpg
BBCode:

técnico Freelance.

Subir
#18 por Isaac95 el 16/02/2014
la vieja con la PCie M-audio FireWire Solo funciona ala perfeción...

voy descartando la placa base

técnico Freelance.

Subir
#19 por RaulMX el 16/02/2014
Aquí esta la configuración de la Motu 2408 mk3 como la tengo yo en windows 7 64 bits y ahora que dices que la M-Audio funciona, tal vez sea el cable de la Motu.
Archivos adjuntos:
administardor de windows.jpg
BBCode:
audioconsola.jpg
BBCode:

HP AMD A10-5800K Trinity 3.8GHz, Motu2408mk3, Tascam DM-24, Yamaha MSP7, Behringer Ada8000, Aphex Tubessence, LaunchBox Radial, PreAmps, EQ, Comp, Capi, Pearce BC1, Marshall Valvestate, Micrófonos Shure y AKG.

http://publicidadendisco.com.mx/

.

Subir
#20 por Isaac95 el 16/02/2014
raul puedes hacer una foto al despliegue de DVD-CDrom?

no el cable no es porque he conetcado la pcie vieja ala m-audio con el cable que viene con la motu y funciona

técnico Freelance.

Subir
#21 por Isaac95 el 16/02/2014
veo que el problema esta en drivers porque sino no lo entiendo el pc la reconoze pero no la deja funcionar...

técnico Freelance.

Subir
#22 por RaulMX el 16/02/2014
O son drivers o es la placa 424 la que esta mal y como la compraste de 2a mano cabe la posibilidad.

Como es eso del despliegue DVD/CD ?

HP AMD A10-5800K Trinity 3.8GHz, Motu2408mk3, Tascam DM-24, Yamaha MSP7, Behringer Ada8000, Aphex Tubessence, LaunchBox Radial, PreAmps, EQ, Comp, Capi, Pearce BC1, Marshall Valvestate, Micrófonos Shure y AKG.

http://publicidadendisco.com.mx/

.

Subir
#23 por RaulMX el 16/02/2014
Espero que esto sea el despliegue del DVD
Archivos adjuntos:
Presentación1.jpg
BBCode:

HP AMD A10-5800K Trinity 3.8GHz, Motu2408mk3, Tascam DM-24, Yamaha MSP7, Behringer Ada8000, Aphex Tubessence, LaunchBox Radial, PreAmps, EQ, Comp, Capi, Pearce BC1, Marshall Valvestate, Micrófonos Shure y AKG.

http://publicidadendisco.com.mx/

.

Subir
#24 por Isaac95 el 16/02/2014
si es esto.. pero nada :/ hare un reseteo y ale haber que pasa

técnico Freelance.

Subir
#25 por handrex el 17/02/2014
como lo llevas compi? das con ello? 8-[ 8-[

La música es el único arte que nos permite desaparecer dentro. ¡Es la verdadera esencia misma del ensueño!

Subir
#26 por Isaac95 el 18/02/2014
le hize un formateo pero nada:/ e tenido que ir al informatico que me montó el pc, la cosa esta en que se tiene que re-instalar windows, y entonces aplicar los drivers de la placa base, y actualizarlos, después intentaran con la motu, tambien van a provar una versión mas vieja para haver si con el 32bits especifico se puede utilizar

técnico Freelance.

Subir
#27 por piles el 19/02/2014
Me pasaba algo parecido. Quita todos los instaladores de motu, pasa el CCleaner o alguno de esos y borras el registro, descargate el mas nuevo. La historia es que te tienes que descargar el instalador general de la web de motu (que supongo que habras hecho ya ) he adjuntado una imagen. Y tienes que instalar la tarjeta exactamente como te dicen. La historia es que yo me descargue el instalador para tarjetas firewire, pero me tenia que haber instalado el de TARJETAS PCI, osea si te pide opcion en el instalador, selecciona la de la tarjeta PCi, no la de firewire. Y si tienes mas de un instalador instalado, la has liao, quita todos y vuelve a empezar.
Supongo que la colocacion de tarjeta etc lo habras hecho en el momento adecuado no?, Apagas el pc quitas la corriente y te desmagnetizas tocando algo metalico con cada mano durante unos 15 segundos, si no lo haces podrias joder algunas piezas del pc, o la tarjeta pci.
Colocas la tarjeta, das la corriente, enciendes el pc, y conectas el cable firewire al puerto que esta, mirando de frente la parte trasera, mas hacia la IZQUIERDA. osea en la parte que se indica en la segunda foto.
Supongo que todo esto lo habras hecho. Bueno en las instrucciones de instalacion te dicen cuando encender la motu. Enciendela solo cuando te digan.

Y si, actualiza todos los drivers posibles habidos y por haber xD

pd: putos ordenadores enserio.... nos pasamos mas tiempo resolviendo problemas que haciendo musica...

Lo siento si he contestado muy tardeee!!!
Archivos adjuntos:
motu instalacion.jpg
BBCode:
motu conexion firewire.jpg
BBCode:
Subir
#28 por RaulMX el 19/02/2014
Y también aguas con instalar Windows 7 ultimate, yo no pude hacerla jalar en esa versión de Windows y en cambio en Windows Home Premium ningún problema a la primera se instala.

HP AMD A10-5800K Trinity 3.8GHz, Motu2408mk3, Tascam DM-24, Yamaha MSP7, Behringer Ada8000, Aphex Tubessence, LaunchBox Radial, PreAmps, EQ, Comp, Capi, Pearce BC1, Marshall Valvestate, Micrófonos Shure y AKG.

http://publicidadendisco.com.mx/

.

Subir
#29 por handrex el 20/02/2014
por si sirve de algo, yo con windows 7 tambien la tenia con el home, ahora con 8.1 tengo el profesional y me funcionó antes y me funciona ahora sin problema alguno.

La música es el único arte que nos permite desaparecer dentro. ¡Es la verdadera esencia misma del ensueño!

Subir
#30 por Isaac95 el 20/02/2014
hola chicos,

bueno desde el lunes que tienen la torre y hoy me han dicho que se pondrian a trabajar con ella,

la instalación la hacia perfecta como decís vosotros .. es muy raro, pero a lo que comenta Piles en el tema de drivers de sonido o video, cuando lo instalava me salia en archivos de programa uno con un icono de video :/ ni idea pero tampoco me dejaba ejecutarlo..

lo que haran sera formatear e reinstalar todo el windows 7 home edition , los drivers de placa base y intentaran poner en funcionamiento la pci y la motu,

de momento sin PC, y contestando desde el insti

Saludos

Isaac,

técnico Freelance.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo