PROBLEMA MOTU 896HD AUXILIO....

#1 por anibalisho el 04/04/2012
HOLA A TODOS TENGO UN PROBLEMA LEYENDO EN FOROS Y ESCUCHANDO COMENTARIOS DE QUE LOS CONVERSORES DE MOTU SON MUCHISIMO MEJORES QUE LOS DE DIGIDESIGN PENSE EN APOSTARLE A CAMBIARME A UN SISTEMA NUEVO CON UNA MOTU 896 HD Y PROTOOLS 10 PERO TENGO EL PROBLEMA DE QUE NO LA PUEDO HECHAR A ANDAR YA QUE LA CONECTO Y MI EQUIPO NO LA DETECTA TAL CUAL COMO SI ESTUVIERA APAGADA O NO HUBIERA CONECTADO NINGUNA INTERFACE. POR LO CUAL ESTOY PIDIENDO AYUDA DESESPERADA SERA PROBLEMA DE LA TARJETA FIREWIRE? O QUE SUGERENCIAS ME PUDIERAN DAR LA VERDAD ES QUE ME URGE PONERME A TRABAJAR TENGO LOS TRABAJOS PARADOS EN EL ESTUDIO YA QUE VENDI UNA DIGI 003 PARA COMPRARME LA MOTU 896HD,, ESTOY DESESPERADO CON QUE TARJETA FIREWIRE TENGO QUE UTILIZAR O SERA QUE ME VENDIERON UNA INTERFAZ QUE NO SIRVE???

AYUDA HISPASONICOS!!!

NO ES EL CABALLO SI NO EL JINETE QUIEN QUE HACE LA MAGIA!!!!!

Subir
#2 por [WS] El lobo el 04/04/2012
Cambia el titulo ( no es una obligacion auxiliarte ) , no escribas en mayusculas ( molesta su lectura) y leete las normas.

Cambio:
http://www.hispasonic.com/anuncios/cambio-dell-latitude-d630-emu-1616m-babyface/257398
Oferto:
http://www.hispasonic.com/anuncios/monto-personalizo-pcs-para-audio-video/260722
http://www.hispasonic.com/anuncios/graba-tu-musica-200/260637

Subir
#3 por anibalisho el 02/04/2014
Resuelto. En ningun momento mencione que era obligacion solo pedia ayuda. De igual forma resolvi mi problema sin tu apoyo gracias...

NO ES EL CABALLO SI NO EL JINETE QUIEN QUE HACE LA MAGIA!!!!!

Subir
#4 por RaulMX el 02/04/2014
Y como lo resolviste, por si a algún usuario le sucede lo mismo?.

HP AMD A10-5800K Trinity 3.8GHz, Motu2408mk3, Tascam DM-24, Yamaha MSP7, Behringer Ada8000, Aphex Tubessence, LaunchBox Radial, PreAmps, EQ, Comp, Capi, Pearce BC1, Marshall Valvestate, Micrófonos Shure y AKG.

http://publicidadendisco.com.mx/

.

Subir
--513543--
#5 por --513543-- el 03/04/2014
Haber, yo tengo una de esas. Cómo lo hiciste?
:comer:
Subir
#6 por anibalisho el 03/04/2014
Te cuento raul. mi pc no la detectaba por un problema en el chip de los puertos firewire de la motu al parecer estaban quemados la persona que me la vendio aseguraba que estaba en buen estado lo cual era falso, precisamente la puso en venta por que estaba en mal estado. Al envie a boston en usa a la planta de motu donde me 3xplicaron que conectaron al revez el cable de datos firewire, locual ocasiono que quedara inservible el puerto de datos, al final pague 380 dolares y entregue mi vieja 896 hd y me enviaron una nueva en su caja sellada.... a fin de cuentas sali ganando ya que si hubiera comprado la nueva me hubiera salido aproximadamente en el doble de su precio... saludossss...

NO ES EL CABALLO SI NO EL JINETE QUIEN QUE HACE LA MAGIA!!!!!

Subir
#7 por RaulMX el 03/04/2014
Mira que bien y ahora trabajas con una Motu nuevecita, buen negocio anibalisho. :ook:

HP AMD A10-5800K Trinity 3.8GHz, Motu2408mk3, Tascam DM-24, Yamaha MSP7, Behringer Ada8000, Aphex Tubessence, LaunchBox Radial, PreAmps, EQ, Comp, Capi, Pearce BC1, Marshall Valvestate, Micrófonos Shure y AKG.

http://publicidadendisco.com.mx/

.

Subir
--513543--
#8 por --513543-- el 03/04/2014
=D>
Subir
#9 por anibalisho el 18/04/2014
tuve mucha suerte a pesar de todo!!!!

NO ES EL CABALLO SI NO EL JINETE QUIEN QUE HACE LA MAGIA!!!!!

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo