Problema con Neumann U-87

#1 por MOSTRADOR el 26/04/2011
Adquirí este fantástico micro de segunda mano en este msmo foro y, desde que lo tengo, que me hace cosas raras el nivel de salida. Al principio lo achaqué a los cables, después he estado un par de meses sin usarlo, pero hoy lo he probado con cable nuevo y dejándolo "calentar" más de 15 min. y me pasa lo mismo.
Me pongo a cantar ante él, y saca un montón de dbs. de salida, y , en un momento dado, parce saturar, se queda sin sonido y al rato vuelve a un nivel más bajo. He probado a activar el filtro atenuador de -10dbs. y más o menos ocurre lo mismo, a la vez que oigo de fondo como un zumbido.
¿Alguien tiene alguna idea de qué puede ser?
(Por cierto, que antes iba directo a tarjeta Fireface UC, pero ahora va a la entrada del previo SPL Goldmike 9844).
Subir
#2 por Susound el 26/04/2011
Hola Mostrados!!
Creo saber por donde pueden ir los tiros, ya que hace poco me paso a mi algo parecido con un Charter OAK. Es muy posible que se haya fundido un capacitador de la circuitería por una subida de ternsion o bien por el propio uso del micrófono. no es nada grave llevalo a un servicio técnico de neumann y todo arreglado. El arreglo no sale tan caro.
Para confirmar un poco la tehoría te comento un poco lo q me sucedió a mi:

Primero el micro funciona perfectamente, pero pasados unos minútos comienza a subir y bajar la señal, tambien parece como que los agudos desaparecen y se queda en un tono "muerto" y por ultimo comienza a meter ruido de fondo, cada vez mas hasta q este supera a la señal q entra practicamente. Es un ruido muy grave, no es el tipico soplido de preamp o del micro, además muy muy presente y molesto.

Ya te digo compañero si es esto lo mas normal es que sea un capacitador. Es una tontería solo hay q teste

Producciones Calle58 S.L.

http://www.calle58.com

info@calle58.com

Subir
#3 por MOSTRADOR el 28/04/2011
Pues es exactamente como lo has descrito, compañero Susound. Mil gracias por aportarme tu experiencia. Voy a ver si localizo un servicio técnico de Neumann...
Subir
#4 por Susound el 28/04/2011
De nada Mostrador para eso estamos por aqui!
Si eres de madrid tienes una empresa llamada Magnetron en la calle cardenal siliceo 22 de madrid.

Suerte y ya nos tendrás al tanto de todo!!!

Salu2!!!

Suso

Producciones Calle58 S.L.

http://www.calle58.com

info@calle58.com

Subir
#5 por MOSTRADOR el 29/04/2011
No soy de Madrid, pero justamente lo envío hoy mismo a Magnetron. Ya os cuento como resulta el tema.
Subir
#6 por Susound el 29/04/2011
Genial!!

Suerte!!! y q no sea mucho!!!

Salu2!!

Suso

Producciones Calle58 S.L.

http://www.calle58.com

info@calle58.com

Subir
#7 por MOSTRADOR el 21/06/2011
Pues finalmente, en Magnetron me hicieron una limpieza de cápsula, y ahora rula perfectamente.
Fenomenal trato por parte de Jesus Medina, que hasta me envió fotos del proceso.
Subir
#8 por espasonico el 22/06/2011
#7

Joer, pues si que trata mal la peña los micros. Tengo Neumanns de hace 40 años que no tienen estos problemas.

He visto que no te cobraron nada por el "arreglo". Un 10 para Magnetron !
Subir
#9 por Susound el 23/06/2011
Genial enorabuena por lo del micro!!! menos mal que no fue nada grave....yo aun estoy esperando que me reenvien mi charter oak de Estados Unidos por culpa de un capacitador.....en fin... ](*,) poco a poco...jejeje

Saludos!!!

Suso

Producciones Calle58 S.L.

http://www.calle58.com

info@calle58.com

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo