problema con nord lead 3

#1 por abku el 22/01/2008
hola tengo un poroblema con el sinte y es que se reinicia de vez en cuando, haber si a alguien mas le ha pasado que puede decirmae algo, slds, garcias

*(''·.¸(''·.¸*¤*¸.·'´)¸.·'´)*
»~:¤.·º'·.a b k u.·´º·.¤:~«
*(¸.·'´(¸.·' ´*¤*''·.¸)''·.¸) *

Subir
#2 por jostalmac el 23/01/2008
abku escribió:
hola tengo un poroblema con el sinte y es que se reinicia de vez en cuando, haber si a alguien mas le ha pasado que puede decirmae algo, slds, garcias


Hola compañero, es raro esto que te pasa, yo he tenido 2 NL3 y ninguno se reiniciaba solo.

Échale un vistazo en un servicio técnico o ponte en contacto con Clavia a ver que te dicen.

Saludos

temas nuevos http://www.hispasonic.com/jostalmac

temas antiguos http://www.hispasonic.com/jostalmac_hs

nuestro proyecto http://soundcloud.com/why-me-1

Subir
#3 por Woodman el 23/01/2008
Hola: yo tengo el NL3-rack y nunca se ha reiniciado..........
Prueba a actualizarlo o a re-instalarle el OS a ver si mejora la criatura. O sigue los consejos de Jostalmac y ponte en contacto con los de Clavia a ver qué te comentan.

Un saludo. :wink:
Subir
1
#4 por mindglide el 09/12/2011
Hola!..poco antes de comprar el mio me tropece con un vendedor que teneia el mismo problema de reseteos (segun el un par de veces al año)a lo que alegaba que era normal en los sintes digitales por motivos de cuelges en el software....Paparruchasss!!
El mio funciona perfectamente y nunca observe ningun cuelgue ni reseteos extraños, pero sin embargo tuve ese problema en un korg wavestation A/D que siempre habia funcionado a la perfeccion y que se soluciono simplemente repasando los contactos (soldaduras) en la fuente de alimentacion interna.
parece ser que en soldaduras de mala calidad la conductividad se reduce con el paso del tiempo...
suerte!!..
Subir
mod
#5 por Soundprogramer el 09/12/2011
Esa avería tiene toda la pinta de ser de alimentación. Revisa el cable de alimentación y el transformador del sintetizador. También la toma eléctrica a la que lo tienes conectado.

Synthesizers are not preset machines!! ºLª

Subir
#6 por josiniri el 18/12/2013
Yo tengo el mismo problema con ese mismo sintetizador : CLAVIA NORD LEAD 3 se reinicia constantemente, termina de bootear y vuelve a reiniciarse. El primer reinicio lo hace despues de unos minutos, pero si en ese lapso de tiempo en que no se reinicio tocas una tecla suena cualquier cosa menos el patch que esta seleccionado, o sea ya va mal. Pedi informacion a soporte tecnico del sitio oficial de CLAVIA y no me contestaron. Si alguien resolvió el problema le agradeceria que me diga que hizo. El sistema operativo es el ultimo que muestra el sitio (Version 1.20), pero como ahora se reinicia no quiero ni intentar volver a cargarlo porque se va a resetear en el momento en que actualice y voy a complicar el problema.
Subir
#7 por Farb el 21/12/2013
Hola,

Nosotros hemos reparado mas de un Nord con estos problemas. La causa más común es el fallo del cableado interno entre placas. Como digo es lo más comun pero habría que mirarlo. Si necesitais ayuda aquí estamos.

saludos

http://www.farb.es

SERVICIO TECNICO DE EQUIPOS ELECTRONICOS DE AUDIO

http://www.farb.es

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo