PROBLEMA parpadeo vu-meters smaart en mac

#1 por yuanx el 02/11/2011
Le pasa a alguno que los vu.meters del smart de meas in ref in parpadean y no se ven correctamente?

Hablo de smaart 6 en mac.
Archivos adjuntos:
Captura de pantalla 2011-11-02 a las 00.05.45.png
BBCode:
Subir
promod
#2 por Nico Suárez el 02/11/2011
Pasa si nos has actualizado y usas Mac OS 10.6 actualízala.

Aunque me temo que estás en pirata y ahí no hay actualización que valga ni se permite el soporte desde este foro.

http://www.educasound.com

Subir
#3 por yuanx el 02/11/2011
gracias nico, si es curiosidad.. el fallo igual ha venido por actualizar el mac a la última rev de snow.


le ha pasado a alguien también esto que comento?
Subir
#4 por Arnold Salgado el 03/11/2011
La configuracion de la tarjeta de sonido esta correcta?? cuando adquirí smaart por primera vez me mostraba esa energia en el rta, porque no estaba usando la tarjeta de sonido externa, sino la de la pc y produce bastantes ruidos por el microfono tambien...

Saludos...

Sound Systems Engineer (FOH)
.Acoustics - Support and Logistics
.
http://www.arnoldsalgado.blogspot.com/
Smaart v7.5.2
EASERA v1.2
Audix TM1-plus

Subir
#5 por yuanx el 03/11/2011
No hablo del rta central, son los 2 vu-meters de la derecha los que parpadean.

Como un problema de refresco con intervalos largos, ni idea..
Subir
promod
#6 por Nico Suárez el 04/11/2011
Correcto, el problema salió cuando salió el Snow Leopard.

Rational sacó una actualización para arreglarlo.

En el foro tienen mucha info:
http://www.rationalacoustics.com/forums/showthread.php?t=493&highlight=Snow+leopard

http://www.educasound.com

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo