problema con preescucha con s4

#1 por dj chorbo el 07/01/2013
bueno os intento esplicar lo que me ocurre exactamente... tengo la controladora s4 que me iba de maravilla pues hace una semana me compre una f1 y desde que la conecte y la puse a funcionar me sucede algo extraño...cada vez que cargo alguna cancion al deck a o b e intento preescuchar el principio del tema el sonido sale por el master ( con el fader del canal abajo del todo) .. para solucionarlo lo que hago es que con el tema en stop subo el fader del canal y lo bajo y ya lo puedo preescuchar sin que el sonido me salga por el master. ¿ de que podria ser ese fallo que aun con el fader del canal abajo del todo me salga sonido al master?...gracias
Subir
#2 por Nacho el 07/01/2013
Comprueba que en output routing esten las salidas bien colocadas, (Master) en master L y master R y (Monitor) en su sitio también, lo que describes podría pasar si esto no esta bien puesto, salud

https://soundcloud.com/nachonasty
http://www.facebook.com/pages/NACHO-NASTY/464202533620859?ref=hl

Subir
#3 por dj chorbo el 07/01/2013
ostia tio que le di a voto negativo en vez de contestar ( lo siento esque soy nuevo aki)...el ouput recording esta bien...pero es algo rarisimo .. lo raro es que cuando cargo el track y esta parado subo el fader y lo bajo y ya puedo preescucharlo bien..
Subir
#4 por Nacho el 07/01/2013
joder ahí me has dejao ya hecho polvo.. ni idea, reinstala y échale un vistazo al Service Center a ver si tienes la última versión ..

https://soundcloud.com/nachonasty
http://www.facebook.com/pages/NACHO-NASTY/464202533620859?ref=hl

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo