Problema de Reaccion de la tarjeta de Sonido

  • 1
#1 por arkada el 21/09/2011
thump_6946219problema-sound.jpg



hola que tal
arriba una imagen de lo que sucede cuando grabo
no tiene latencia en respecto a desfasarse sino que tengo el problema que la tarjeta da la sensacion como que se demora en reaccionar a una señal ,
asi como sale en la linea roja , cuando ya pasa un par de segundos ya se adecua al nivel real
que podra ser y como podre solucionarlo
lo he intentado con todos los softwares y no se arregla

tengo conectado el mic al pc, directo, pero en otros pcs no pasa eso
porsiacaso uso windows xp

gracias ojala me ayuden
adios
Subir
#2 por Real_Kcan el 21/09/2011
pues a de ser cosa de la tarjeta o del driver, que por cierto no dices que tarjeta de sonido usas.

-Lo peor de la ignorancia..es que.. a medida que se prolonga, adquiere confianza-

Subir
#3 por haderms el 21/09/2011
Seguro que usas la de la board con el mic del pc

Music producer / songwriter
http://www.republicadelacruz.com

Subir
#4 por arkada el 21/09/2011
es tarjeta de sonido integrada C - media

y si seguro que uso la boaard con el mic del pc
Subir
#5 por haderms el 21/09/2011
No esperes mucho de ella, tendrás que hacerte a una USB para tener mejores resultados

Music producer / songwriter
http://www.republicadelacruz.com

Subir
#7 por Real_Kcan el 22/09/2011
no jejej, esas son aun peor que la integrada.

igual tu problema es extraño, ese fade in si se causa igual en todos los programas, debe ser alguna configuracion del driver o software que tenga la tarjeta, o incluso la tarjeta a nivel interno, si puedes cambiar por una tarjeta "de verdá" siempre sera mejor.

-Lo peor de la ignorancia..es que.. a medida que se prolonga, adquiere confianza-

Subir
#8 por arkada el 22/09/2011
Real_Kcan escribió:
no jejej, esas son aun peor que la integrada.

igual tu problema es extraño, ese fade in si se causa igual en todos los programas, debe ser alguna configuracion del driver o software que tenga la tarjeta, o incluso la tarjeta a nivel interno, si puedes cambiar por una tarjeta "de verdá" siempre sera mejor




si si es extraño nunca lo he podido solucionar
como podria saber que es lo que ocasiona esto

obviamente aspiro a tener en un futuro cercano una m audio fast track
pero mientras que podre hacer??
Subir
#9 por Real_Kcan el 22/09/2011
es que al no tener idea de que es la causa pues dificil decir algo, prueba a toquetear el programa de la tarjeta de sonido, y mira a ver si tiene alguna opcion de reduccion de ruido al microfono por ejemplo.

-Lo peor de la ignorancia..es que.. a medida que se prolonga, adquiere confianza-

Subir
#10 por tricky2k el 22/09/2011
Usar la tarjeta integrada en placa no es tan malo. Vale que es mucho mejor una tarjeta dedicada, externa y todo eso, pero de ahí a que la solución a un problema evidente de configuración de audio, solucionable con el panel de control de la tarjeta, sea comprarte una tarjeta USB, va un mundo.

Revisa la configuración de la tarjeta, debe haber un administrador de C-Media en el Panel de Control. Seguramente tienes activada la ecualización, la normalización o la atenuación, algo de eso.

Mis versiones instrumentales aquí https://www.youtube.com/user/tricky2k/videos
O aquí http://www.hispasonic.com/usuarios/tricky2k/videos
http://facebook.com/tricky2k
http://twitter.com/trickydosk

Subir
#11 por arkada el 22/09/2011
tricky2k escribió:
Usar la tarjeta integrada en placa no es tan malo. Vale que es mucho mejor una tarjeta dedicada, externa y todo eso, pero de ahí a que la solución a un problema evidente de configuración de audio, solucionable con el panel de control de la tarjeta, sea comprarte una tarjeta USB, va un mundo.

Revisa la configuración de la tarjeta, debe haber un administrador de C-Media en el Panel de Control. Seguramente tienes activada la ecualización, la normalización o la atenuación, algo de eso.



aa entendido
entonces revisare el icono del C media
porq la ecualizacion esta activada , eso podra ser causa del problema?
esta activado el MICROFONO BOOST? podra ser eso tambien?
Subir
#12 por tricky2k el 23/09/2011
Puede ser cualquier cosa, pero ecualización y atenuación (o normalización) tienen todos los números para ser los causantes. Si piensas hacer algo con audio y la tarjeta integrada, ten en cuenta que lo mejor es dejarla "pelada", es decir, sin ningún efecto, limpia. Quita el mic boost y cualquier ecualización o efecto de la tarjeta. Si ves que el volumen del micro queda demasiado bajo, vuelve a darle al mic boost, pero solo eso. Entra también en el administrador de audio de XP (no el de C-Media) por si hay alguna atenuación relacionada con el uso de messenger o similares, que también suelen dar mucho por culo.

Mis versiones instrumentales aquí https://www.youtube.com/user/tricky2k/videos
O aquí http://www.hispasonic.com/usuarios/tricky2k/videos
http://facebook.com/tricky2k
http://twitter.com/trickydosk

Subir
#13 por arkada el 23/09/2011
tricky2k escribió:
Puede ser cualquier cosa, pero ecualización y atenuación (o normalización) tienen todos los números para ser los causantes. Si piensas hacer algo con audio y la tarjeta integrada, ten en cuenta que lo mejor es dejarla "pelada", es decir, sin ningún efecto, limpia. Quita el mic boost y cualquier ecualización o efecto de la tarjeta. Si ves que el volumen del micro queda demasiado bajo, vuelve a darle al mic boost, pero solo eso. Entra también en el administrador de audio de XP (no el de C-Media) por si hay alguna atenuación relacionada con el uso de messenger o similares, que también suelen dar mucho por culo.



donde estan ese tipo de configuraciones de atenuaciones ?
Subir
#14 por tricky2k el 23/09/2011
Si existe (no tengo una C-Media, así que no lo sé) debe estar en algún sitio en el administrador de audio de C-Media. Ojo, que puede que eso de atenuación no exista en C-Media, pero algunas tarjetas lo tienen. ¿Tienes messenger, skype o algo de eso? Porque me da que por ahí van a ir los tiros.

Mis versiones instrumentales aquí https://www.youtube.com/user/tricky2k/videos
O aquí http://www.hispasonic.com/usuarios/tricky2k/videos
http://facebook.com/tricky2k
http://twitter.com/trickydosk

Subir
#15 por arkada el 23/09/2011
tengo msn, pero siempre le desactivo todos los sonidos ¿?

entonces como dices, puede q mi tarjeta venga con la atenuacion de fabrica?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo