Problema con reproductor de CD

#1 por Gabriel Balvaterra el 28/08/2012
Hola, espero que todos esten bien, este hilo es porque tengo un repductor de cd Lexsen, el cual hace un par de dias comenzó a tener un problema, ya que cuando se produce el disco la musica no se oye, pero hay un ruido como interferencia (o estatica) que suena muy fuerte. Queria saber si alguien tiene una idea de lo que podria ser, ya que quiero tener una idea sobre el problema para ver si me conviene arreglar el aparato o comprar uno nuevo. Un saludo esperando que todos se encuentren bien.
Subir
#2 por Brainache el 28/08/2012
Has mirado el cable ?

Quien este libre de pecado, no sabe lo que se pierde.

Subir
#3 por Gabriel Balvaterra el 28/08/2012
claro, en un principio pensé que seria la mixer, los cables o incluso el amplificador, pero al momento de conectar un ipod al aparato, este sonó como si nada
Subir
#4 por Brainache el 28/08/2012
Pues es raro, tendra que ser algo del aparato en cuestion entonces. Suerte y haber si alguien te puede ayudar.

Un saludo

Quien este libre de pecado, no sabe lo que se pierde.

Subir
#5 por Miguel A.F: el 28/08/2012
Intenta limpiar la lente con un cd limpiador, a lo mejor tiene algo de polvo. Un saludo

https://soundcloud.com/mikkidj

https://pro.beatport.com/artist/miguel-a-f/543056

Subir
#6 por Gabriel Balvaterra el 02/09/2012
Hola, ya intenté solucionar con un cd limpiador y sigue sonando la "estática"
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo