problema rewire reason cubase

#1 por mack66 el 22/10/2016
Saludos compañeros,tengo un problema con el rewire entre Cubase y Reason a ver si alguien me puede decir lo que me pasa.
Yo trabajo con Cubase 5 y Reason 5 el caso es que los sincronizó con rewire y funciona perfecto haga lo que haga pero al intentar salvar la mezcla a audio se descuadra....es decir:construyo una base de ritmo y teclado en una pista rewire en Cubase y luego grabo en otra pista una guitarra,lo escucho y va perfecto pero luego intento salvar la mezcla de audio en Cubase y el wav sale descuadrando ¿alguien me dice porque pasa esto?porque le he dado mil vueltas y ya no se que comprobar...aparentemente todo esta bien y como digo cuando lo escucho sin salvar va perfecto si por ejemplo guardo el proyecto y luego lo vuelvo a abrir también funciona pero si lo salvo se descuadra...gracias por la ayuda de antemano
Subir
mod
#2 por Aki el 23/10/2016
Tendrás habilitadas o deshabilitadas las opciones de compensación del retardo de plugins en Cubase.
Por eso al renderizar el resultado es distinto.
Entiendo que el descuadre es de poco...
Lo único que se me ocurre.

"[...]...Todos esos momentos se perderán... en el tiempo, como lágrimas...en la lluvia...es hora de morir." - Roy Batty.

Mi canal de Youtube: http://www.youtube.com/user/VideoVincentAnthony

Subir
#3 por mack66 el 23/10/2016
Pues podría ser...me podrías decir si no te importa donde esta esa compensación de retardo de pluggins en Cubase
Gracias
Subir
mod
#4 por Aki el 23/10/2016
#3 Supongo que por las preferencias de audio. Hace años que no uso Cubase. :-(

"[...]...Todos esos momentos se perderán... en el tiempo, como lágrimas...en la lluvia...es hora de morir." - Roy Batty.

Mi canal de Youtube: http://www.youtube.com/user/VideoVincentAnthony

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo