Problema scratch en technics

--120591--
#1 por --120591-- el 06/01/2014
Hola a todos.

Tal vez sea una tonteria, pero me pasa lo siguiente cuando pincho y no se si es normal, a ver si me podeis ayudar.

Son dos platos technics mk5, el de la derecha va de lujo, coges el disco, le pegas empujoncito y lo adelantas, lo frenas sin problemas, tocas el disco con los dedos y lo pasas rápido para alante o para atrás, perfecto. Pero el plato de la izquierda parece que le cuesta más y no se por qué. A la hora de scratchear o cuando freno el disco o lo echo para atrás veo como se frena todo el plato (o gira muy despacio), y presiono con los dedos con la misma fuerza que en el otro... lo primero q piensas es q tendrá q ver con el patinador, pero tiene el mismo q el otro plato (original de technics), y aparte tengo otro patinador con el q también he probado pero nada y ya pienso que debe ser algo del plato... Son unos platos jóvenes... y no sé... alguna idea? alguien sabe de lo q hablo...? jejejeje.

Saludos.
Subir
#2 por Kaiser el 06/01/2014
Has probado con el mismo vinilo en los 2?

Alguna vez me ha pasado que cuando estrenas un vinilo y el agujero del centro está muy cerrado le cuesta más al plato que el vinilo deslice bien
Subir
--120591--
#3 por --120591-- el 08/01/2014
Si, he probado, pero nada.

Parece que es una cuestión bastante rara porque nadie dice nada... qué raro q a nadie le haya pasado nunca nada parecido :-/
Subir
--120591--
#4 por --120591-- el 08/01/2014
Me han dejado hoy unos patinadores nuevos para probar y parece que va un poco mejor...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo