problema de stereo con un mixer eurorack ub 1002

#1 el 25/06/2012
tengo un mixer behringer ub 1002 fx y la tengo conectada a una tarjeta m-audio audiohile 2496 y el asunto es que lo tengo de esta manera : de la salida de la tarjeta a la entrada de control room y la salida de la mixer a la entrada de la tarjeta a su vez la salida del main room a un equipo de audio que lo uso como monitores y los auriculares a la salida de auriculares que tiene la mixer pero solo lo escucho de un lado solo de los cascos , lo tengo con un adaptador porque la entrada es de 1/4 pero cambie de adaptadores por las dudas que estubiera roto y no es lo mismo , y los auriculares estan bien porque los probe en el equipo de audio ?? que puede estar pasando ?? tengo rota la salida de auriculares ?? o estoy haciendo algo mal??? le paso a alguien ???
Subir
#2 el 25/06/2012
nadie ??? tiene problemas??? como yo??
Subir
--104025-- --104025--
#3 el 25/06/2012
Primero revisa si modula el VU meter stereo, luego verifica que el adaptador sea el correcto (stereo) y que la salida sea obviamente Stereo.

Si es una salida direct out, solo te sonara un lado.
Subir
#4 el 25/06/2012
http://www.behringer.com/FR/Products/UB1002FX.aspx
la mixer es esta que te coloque aqui , y por lo que dice la salida para auriculares es estereo , la verdad no se ... calculo que puede estar rota la entrada
Subir
#5 el 25/06/2012
ahora lo que comprobe es que desconecto uno de los rca que vienen de la salida de la tarjeta audiophile 2496 a la mixer y se escucha menos y desconecto el otro y no se escucha , vuelvo a conectar uno y se escucha menos y conecto el otro y se escucha mas fuerte pero siempre en un casco solo , no se que puedo hacer ...
Subir
--104025-- --104025--
#6 el 25/06/2012
Los RCAs OUT de la tarjeta (2496) debes conectarlo a los RCAs CD/Tape IN.

Si los estas conectando al CONTROL ROOM eso es un OUT.

Segun dices las conexiones que tienes son:
2496 OUT a CONTROL ROOM IN (eso esta mal).
No dices por donde estas entrando la salida de la tarjeta 2496 a la Behringer.
Si es por linea, eso esta MAL)

Las conexiones deberían ser:

Desde la Behringer out (CD/TAPE OUT) a la tarjeta 2496 por los RCAs In;
De la tarjeta (RCAs OUTs) debe ir a CD/TAPE in de la Behringer, y debes activar CD TAPE TO PHONES para oír lo que esta saliendo de la tarjeta sin tener realimentación (acople).

La salida a MONITORES debe ir desde PHONES OUT (con un conector Y si quieres tener también los cascos activados).

Por la salida MAIN ROOM solo oirás lo que entre a la tarjeta desde los LINE INs y el micrófono, que es lo que debe ingresar desde la Behringer a la tarjeta 2496.

Esa es la mejor configuración para tener conectada la Behringer y la 2496 y monitorear sin problemas.
Subir
#7 el 25/06/2012
yo lo tengo asi : de la salida de la mixer (main out ) a la entrada rca de la 2496, de la salida rca de la 2496 a la entrada cd /tape in de la mixer , de la salida rca de control room a los monitores (equipo de audio por el momento ) y en la salida para auriculares , los mismos , el asunto es que solo escucho en un casco solo de los auriculares , y desconectando los rca de a uno (los que van a la entrada cd / tape) (los que vienen de la tarjeta ) si desconecto uno se escucha menos el el casco y si desconecto el otro , por supuesto nada , osea como que se suma la potencia cuando los conecto de a uno pero siempre en un casco solo , si conecto como decis vos desde los phones a los monitores no tengo para conectar los auriculares por eso lo saco de la salida rca que hay en el control room
Subir
--104025-- --104025--
#8 el 25/06/2012
Modulan los VU meters?

Que tienes conectado a la salida CD/Tape OUT?
Deberías tener desde ahí la conexión a la tarjeta de audio.-
Prueba conectando desde ahí.


porque si estuviera todo bien configurado y si no hay problemas en lo que escuchas por monitores (balanceados estereo) y solo se oye un canal por fonos, el problema esta en la salida de fonos, o en los fonos.
Subir
#9 el 26/06/2012
mira lo conecte asi y es lo mismo , cuando desconecto el rca que viene de la tarjeta a la entrada de cd/tape in de a uno primero pierde la fuerza y despues sacando el otro no se escucha , despues conecto de a uno y se escucha mas suave siempre en un casco solo y despues conecto el otro y se escucha mas fuerte como si se sumara pero siempre en un casco solo , y los vu me marcan estereo la entrada cuando estan los 2 conectados si desconecto uno me marca el que sigue conectado , el otro no , supongo que tiene que ser problema de la entrada (hembra) del mixer
Subir
--104025-- --104025--
#10 el 26/06/2012
Quita el RCA que sale del mixer, y conectalo directo a los monitores.

Ahí se debería escuchar Stereo bien balanceado.
En caso contrario revisa las configuraciones del panel de control de la tarjeta.

Ya me paso que un cliente tenia una salida muteada (la izquierda) y la derecha la tenia semi paneada hacia la izquierda con menos nivel...

Aparentemente salían las dos, pero era solo la derecha paneada un poco hacia la izquierda.

:-s
Subir
#11 el 26/06/2012
la salida de cd/tape rca estan conectados a los monitores y si se escucha estereo el unico problema es la entrada de phones que se escucha en un casco solo , voy a edir a un amigo unos phones con plug de 1/4 para probar , capaz que es el adaptador o algo ,porque los vu me marcan estereo , en los monitores se escucha estereo lo unico es esa salida phones que conecto los auriculares estereos ahi y se escucha en un casco solo
Subir
--104025-- --104025--
#12 el 26/06/2012
Eso es el problema, revisa el conector.
Subir
#13 el 27/06/2012
tal cual vino un amigo con otro adaptador y funciona es el adaptador !!!
Subir
Respuesta rápida
Identíficate o regístrate para poder responder en este hilo.