Problema con subgraves

#1 por Pedro el 13/06/2011
TENGO UN ARRAY CON CUATRO CAJAS POR LADO MÁS 6 SUB DE 18" SIMPLES DE 1100W. UNIDAD. TODO ESTÁ ALIMENTADO CON LAB GRUPPEN PLM 10000Q, Y EL FIN DE SEMANA PASADO RESULTA QUE CUANDO ME DISPONGO A HACER LA PRUEBA DE SONIDO NOTO QUE EN EL CENTRO DEL ESCENARIO NO HAY PRÁCTICAMENTE PEGADA DE GRAVES, SIN EMBARGO CAMINAS DOS METROS HACIA UN LADO Y OTRO Y SÍ HAY PRESIÓN. TODAS LAS CAJAS FUNCIONAN PERFECTAMENTE ¿PUEDE SER PROBLEMA DE DESFASE? ESTABAMOS ACTUANDO EN UNA CARPA DE LAS STANDARD.
GRACIAS
Subir
#2 por djluiscamacho el 13/06/2011
Antes habias montado con el mismo sistema..y no te habia pasado..?

mas vale bueno y viejo,que malo y nuevo...

Subir
#3 por AlienGroove el 13/06/2011
Si tenias los subs en stack y linkados a los lados del escenario, posiblemente uno de los lados tuviera la polaridad invertida.

Todo depende de cuantas vias de subgrave tenias y la disposicion, pero si parece que ese era el problema.

Un saludo.
Subir
#4 por eliezer el 15/06/2011
Claro que se trata de desfase.

Mira estas simulaciones:
En la primera se ve como suenan dos subgraves puestos juntos.

En el siguiente mensaje subo otra de como sale cuando están a los lados.
Archivos adjuntos:
SubJuntos.jpg
BBCode:

¡Atención. Peligro!.
¡Autodidacta opinando como si supiera!.

http://nextinge.wordpress.com/

Subir
#5 por eliezer el 15/06/2011
Mira que diferente cobertura sale cuando los subgraves están a los lados.

Por eso suelen ponerse en linea, en el suelo, delante del escenario.
Archivos adjuntos:
SubSeparados.jpg
BBCode:

¡Atención. Peligro!.
¡Autodidacta opinando como si supiera!.

http://nextinge.wordpress.com/

Subir
#6 por Pedro el 18/06/2011
He probado a ponerlos apilados en L y R y también distribuidos delante del escenario, con una separación de unos 50 cm. y seguía sin presión en el centro. La polaridad está bien. Como os comento, tengo presión en los lados pero prácticamente nada en el centro. No sé si puede ser el delay que hay programado en la etapa, ya que así venía programado de fábrica. El caso es que cuando probé el equipo hace 4 meses sonaba brutal en todas las vías, y lo de la otra noche pasó en una carpa en la que no pude elevar el array más de 3 metros en la parte superior. La acústica era horrible y creo que eso puede influir también
Subir
#7 por eliezer el 18/06/2011
¿Tienes los subgraves también colgados?

Puede que por ahí venga el problema.
Ten en cuenta que un subgrave elevado crea otro subgrave virtual bajo el suelo (como si hubiese un espejo) y los dos interactuan. Tendrías que corregir con retardos las posibles interferencias de fase o cambiar de configuración.

¡Atención. Peligro!.
¡Autodidacta opinando como si supiera!.

http://nextinge.wordpress.com/

Subir
#8 por Pedro el 19/06/2011
No, todos están en el suelo y he probado a colocarlos en diferentes lugares. También, como decía antes, achaco el problema a la carpa que tenía una acústica pésima, sin más, deciros que la caja prácticamente no necesitaba amplificación, fué horrible.
En concreto el equipo que tengo son 10.000 watios de Yadeck Audio, equipo español fabricado en la Mota del Cuervo por Antonio Cantarero, el creador (según él) de los equipos Fane.
Verdaderamente, el equipo suena de dulce hasta el otro día. Pero en fin, esperaré a tocar en la calle la próxima vez para cerciorarme mejor.
Subir
#9 por eliezer el 19/06/2011
A ver como te suena en otro sitio.
Las carpas de lona suelen tener una acústica horrible.

¡Atención. Peligro!.
¡Autodidacta opinando como si supiera!.

http://nextinge.wordpress.com/

Subir
mod
#10 por yurtoncase el 19/06/2011
mi opinion, cancelacion con los medios, no entre subs, creo que fueron los medios los que te "chuparon" una calle central de los sub. De haber tenido la altura aconsejada tal vez no hubiera ocurrido, o si..., porque pueden ser varios motivos.
Por otra parte, las carpas son un nido de cancelaciones, especialmente las que tienen cúpula tipo circo, espera al siguiente bolo para asegurarte.
Ojo que un simple xlr de señal con la polaridad invertida te puede estar jodiendo, y es un solo cable de señal...

http://www.yurtoncase.com
cajas de transporte-flight cases a medida
MISTERCABLE - fabricacion de cables y mangueras a medida para
Instrumentos - Estudio y directo

Subir
#11 por eliezer el 19/06/2011
A veces, en sitios pequeños y con problemas de cancelaciones, puede llegar a ser mejor apagar los subgraves de un lado y dejar solo el otro.

¡Atención. Peligro!.
¡Autodidacta opinando como si supiera!.

http://nextinge.wordpress.com/

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo