PROBLEMA CON SYLENTH1

#1 por machain el 06/01/2011
vereis, he conseguido el sylenth1, lo he instalado y lo he puesto en mi carpeta "vstplugins" para poder abrirlo con el fl. El caso es que lo abro con el fl y no suena nada, es decir, voy a piano roll y pongo algunas notas y no suena nada, toco y toco el plugin y no suena... la verdad no se que hacer...

alomejor es normal, o a alguien le ha pasado lo mismo, si sabeis que puede ser espero que no os importe ayudarme. gracias

un saludo!!
Subir
--8559--
#2 por --8559-- el 06/01/2011
:silbar:
Subir
#3 por ak-47 el 06/01/2011
:estonova:

You wanna see helicopters? C'mon; I'll show you helicopters...

Subir
#4 por machain el 06/01/2011
teneis ese plugin? lo habeis instalado?,os ha pasado algo asi? si no sabeis mejor no poner nada.. =D>, a no ser que os mate el aburrimiento , alomejor os interesa ese plugin, si quereis os lo paso y lo comprobais.
Subir
--145820--
#5 por --145820-- el 06/01/2011
Claro no te suena porque tienes que buscarle el dat.license, una vez que el plugin lo haya reconocido, tu sylent ira con normalidad, para ello abres en channel y seleccionas el plugin Sylent una vez abierto, pinchas en MENU y luego a register, buscas la carpeta donde instalaste el Sylent y pinchas el archivo de dat.license, y wuala funcionando, espero que sirva, saludos
Archivos adjuntos:
Dibujo.jpg
BBCode:
Subir
1
#6 por llamaza el 06/01/2011
#5

Ole la respuesta.
Yo añadiria que contactes con el soporte del fabricante.

Remix Set gratuito desde Adeptlabel

Subir
#7 por Real_Kcan el 06/01/2011
en hispasonic esta prohibida la pirateria.
Cierro.

-Lo peor de la ignorancia..es que.. a medida que se prolonga, adquiere confianza-

Subir

Hilos similares

Respuesta rápida
El topic está cerrado y no se admiten respuestas