Problema con la tarjeta de sonido Komplete Audio 6

#1 por arias46 el 11/01/2013
Ola, tengo un problema con esta tarjeta de sonido, que desde el principio no me funciona bien, el problema es que cuando la asigno al programa donde la utilizo me va bien un minuto despues cada 30 segundos mas o menos se acorta el sonido hasta que llega un momento que deja de funcionar y no se oye nada, y ademas intento cambiar la salida de audio del programa y ya se quedao pillao el progama. Tambien me imagino que tendra que ver cuando deja de funcionar del todo, que de las dos luces que siempre estan encendidas la de usb y la de 3/4, se apaga la de 3/4.

PD: el programa es fl studio y de todas las veces que estado con la tarjeta una de las veces no se porque si que fue bien todo el rato

Saludos
Archivos adjuntos:
3625.g4de4d3ae2ef6b.jpg
BBCode:
Subir
#2 por arias46 el 13/01/2013
Si alguien sabe algo
Subir
#3 por yuri_boyka el 15/01/2013
buenas!! tengo exactamente el mismo problema!! resulta que el problema lo empezó a dar con mac , por el tema del usb 3.0 y solo va bien con el usb 2.0
mi pc es tan potente como un mac pero resulta q es 3.0 y la única solución q veo es comprar un adaptador a la placa base que tenga los pines de usb pero en 2.0...no veo otra solución

esperaré un poco..si hallaste la solución comunicamela please! un saludo!

soy el luchador más completo del mundo

Subir
#4 por arias46 el 08/02/2013
A mi pasa pero con usb normal
Subir
#5 por fire666 el 04/05/2013
tengo el mismo problema mi mac no reconoce la interfaz la única luz que enciende es la de usb
Subir
#6 por hernanmanic el 04/05/2013
Tengo la misma interfaz hace mas de un año (aclaro que estoy muy conforme con ella y que es mi favorita en su gama después de haber usado varias similares de otras marcas). La he conectado en distintas PC de escritorio y Notebooks (Con WIN 7 64) y algunas veces tuve los problemas que describen. Siempre pude solucionarlos haciendo algunas cosas sencillas :

* Probar distintos conectores USB y distintos cables (mas cortos, no pasar por HUB). Cuando lo toma bien la luz verde de "USB" queda prendida, si no PARPADEA marcando error.

* Deshabilitar todos los modos de ahorro de energia para la PC (pasar a maximo rendimiento por mas que agote la bateria) y de administración selectiva de energía para USB.

*Si la conexión esta bien (Osea la luz verde se mantiene encendida) pero hay cortes, chasquidos, ruidos, desconexiones intermitentes prueben subiendo el tamaño del bloque del buffer en el panel de control de Native que se instala con la placa. Es muy util la función "Diagnostics" la que corre un test para medir el rendimiento y la estabilidad. Usenla. Hay manuales bien especificos y mas ayuda en la página de Native.

Espero les sirvan estos datos y puedan disfrutar y sacarle el jugo a la KA6 tanto como yo. Estoy a su disposición. Saludos.-
Subir
#7 por yuri_boyka el 19/05/2013
el problema mio fue que mi placa base traía todos los usb 3.0y no funcionaba..lo solucioné comprando una placa que adapte a la de la base de usb 2.0 y tira millas

soy el luchador más completo del mundo

Subir
1
#8 por Torito Delportalito el 01/03/2014
hola. tengo el mismo problema. vivo en perú y no encuentro esos adaptadores de 3.0 a 2.0 que mencionan. tendrán algún enlace de alguna marca o como lo consiguieron?
Subir
#9 por An Danzza el 04/02/2015
Compraste una placa madre o una pci? Tengo un problema con esta tarjeta, alguien me puede ayudar? acá el post http://www.hispasonic.com/foros/problema-native-instrument-komplete-6/470738#post4029980

gracias

http://andanzza.webnode.es/

Subir
#10 por elraton el 01/10/2015
Hola, tengo el problema de que la luz verde de USB se queda todo el tiempo parpadeando y la tarjeta no es reconocida por el sistema, mejor dicho, por ningún sistema, la he probado tanto en W7 64bit como en MacBookPro 2011 con Maverick y NADA...

Alguien sabe que puede estar pasando ??

El caso es que la luz de Monitor si queda encendida y si le doy al Phantom también lo proporciona (se enciende ) ...

Ayuda porfavoooorrrrrr.... :bua:

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo