Problema con Tipo de Rejilla..ayudaaa!

#1 por xhaddiam el 06/09/2011
Buenas a todos :teclear: , siempre los leo, hay mucha informacion y muy buena en este sitio :plasplas: , pero ahora me surgio un problemilla simple pero muuuy molesto , por lo que recurro a su ayuda :estonova: .
En el cubase, especificamente en TIPO DE REJILLA, no se porque extraña razon se cambio de UTILIZAR CUANTIZACION a 1000MS y no encuentro la manera de volverlo donde estaba :estonova: , el problema es para cuadrar ciertos intrumentos, se me hace mas comodo con la opcion que trae por defecto :cascos: ..entonces mi pregunta es..como demonios vuelvo a dejar el TIPO DE REJILLA en UTILIZAR CUANTIZACION :hs: ...muchas muchas gracias de antenmano. Saludos :hispasonic:
Subir
#2 por dariito2210 el 06/09/2011
Hola, simplemente haces click en 'tipo de rejilla' y te da las pciones a elegir, creo q son Tiempo, utilizar cuantozacion y otra mas q no recuerdo ahora...es ese tu problema?
Subir
#3 por xhaddiam el 06/09/2011
el problema es que solo me sale 1 ms 10 ms 100 ms 1000ms y nada mas..no estan por ningun lado las que necesito..
Subir
#4 por xaviandreu el 06/09/2011
Lo has cambiado a formato de visualizacion "segundos"
te digo 3 formas para cambiar eso:
1- Boton derecho en la regla de arriba, y escojes compases
2- "shift"+"S" y cambias el formato de visualizacion a compases
3- tecla "." (punto) esto alterna entre los dos modos preestablecidos en la barra de transporte F2
Subir
1
#5 por xhaddiam el 06/09/2011
aaa!! te amo!!! muchas graaaaaaaaacias! no sabes de lo que me salvaste!! gracias gracias graaaaaaaaaaaaacias!!!! saludoooooooooos!!
Subir
#6 por Tomas Hurtado el 15/01/2014
berrrrrooooo me salvaste la vida viejo...
Subir
#7 por urec13 el 28/10/2015
Muchas gracias, Xavi, otro novato que salvaste.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo