Problema Traktor

#1 por merak el 18/03/2013
Bueno pues el problema es que la canción cuando la escucho tiene una velocidad, al cargarla al traktor me la aumenta ligeramente, hago la mezcla y la mezcla se me graba con menor velocidad de la que había puesto en el traktor... No se si ha alguien le ha pasado pero es raro que dentro del traktor las canciones suenen mas rápido y fuera mas lento.. Ayudarme TT

Muchas gracias!
Subir
#2 por madbomber el 19/03/2013
Vigila la frecuencia de muestreo en Traktor respecto al archivo. Si notas una ligera diferencia de velocidad, puede ser un cambio de 44.1KHz a 48KHz.

WIN7*CORE2 QUAD 3.0GHz*8GB*M4 SSD 256GB*VELOCIRAPTOR 300GB*WD BLACK 3TB*RME HDSP AIO*2xUAD2 QUAD*2xGENELEC 1029A+SUB 7050A*SPL 2CONTROL*SONY MDR7520*TELEFUNKEN CU29*UA 6176*AKAI MPK49*AERODRUMS*CUBASE PRO 8.5*WAVELAB ELEMENTS 9*TRAKTOR PRO+S2+F1+ASUS K55

Subir
#3 por Nano Gumiel el 19/03/2013
Puede ser lo que dice el compañero #2 o que tengas otras cosas abiertas. Mi ordenador tiene unos años y antes lo tenia con algo de porqueria que me hacia que al abrir por ejemplo virtual y traktor mientras sonaba el traktor las canciones se aceleraban ponte a 140 bpm, pero el pitch seguia en cero como si siguiera a 128 bpm.. no se si me explico. Mira a ver solo el traktor abierto a ver si sigue igual.

https://facebook.com/nanogumiel
https://twitter.com/nanogumiel
https://soundcloud.com/nanogumiel
https://youtube.com/nanogumiel
https://plus.google.com/101373183304826606951

Subir
#4 por merak el 19/03/2013
Lo tengo cerrado como puedo corregir el problema?, en teoría va a 4410Hz :S
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo