Problema del volumen del micro.

#1 por Diego el 06/06/2011
Hola, tengo un "the T-Bone SC 1100" conectada a una Saffire 6 USB. He activado el Inst, Pad, el 48V y el grain al nivel 7. Se escucha lo que grabo, pero al grabar en afove audition 3, la linea del sonido es muy baja:
imagen1un.jpg
Yo trabajé en otros studios y la señal del micro era mucho más alta en este gráfico.
Que me puede estar fallando?
Y también no sé para que sirven los botones de forma 8, corazón y circulo del micro.
1-002-002924-T-Bone-SC1100.jpg

Maschine 90s. 1995

Subir
#2 por bydaface el 06/06/2011
Prueba otro cable, me paso lo mismo ayer. :P
Subir
mod
#4 por AeRoLaRvA el 06/06/2011
Aurion escribió:
He activado el Inst, Pad, el 48V y el grain al nivel 7.


¡El pad tiene que estar desactivado! Sirve para reducir 10 dB o 20 dB la salida del micrófono, así que quizás sea eso. También puede ser la ganancia de entrada del Adobe o de tu placa de sonido.


Aurion escribió:
Y también no sé para que sirven los botones de forma 8, corazón y circulo del micro.


Esos son los patrones de captación del micrófono. Es un poco largo de explicar, así que te dejo un link que seguro lo explica mejor que yo...

http://frecuenciafundamental.blogspot.com/2008/08/tutorial-patrones-polares-de-micrfonos.html

Saludos ;)
Subir
#5 por Diego el 06/06/2011
Probé con 3 http://www.thomann.de/es/the_sssnake_sk233-6_mikrokabel.htm distintos y, solo me funciona sbiendole el grain hasta 10.

Maschine 90s. 1995

Subir
mod
#7 por Diego el 06/06/2011
Losiento, envié el mensaje cuando vosotros escribisteis eso y no pude leer vuestra respuesta. Muchas gracias por las respuestas,me queda una última duda, para que sirve el Mixer y el mono I/P de la saffire? y el O/P 3-4 ? es para los cascos no?

Losiento por lo de antes.

Maschine 90s. 1995

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo