Problema con Yamaha 01

#1 por Gofra el 31/01/2011
Hola mi problema es el siguiente tengo una yamaha 01v96 que compre recientemente
y nosé como se accede a la eq de los auxiliares.
y porque cuando hago un envio postfader de efectos por ejemplo por el axu3 reverb al canal 13 de retorno de efecto este envio me afecta a todos los canales.
Muchas gracias de antemano
un saludo
Subir
mod
#2 por Soyuz el 31/01/2011
Tienes el manual? Yamaha lo ofrece en español desde su web, en PDF:

http://www2.yamaha.co.jp/manual/pdf/pa/spanish/mixers/01V96S1.pdf
Subir
#3 por Gofra el 31/01/2011
si si ,o peor de todo es que le tengo y hag lo que pone en el pero no soy capaz de hacerlo correctamente.
si me puedes ayudar te lo agradeceria.
gracias soyuz
Subir
#4 por yurtoncase el 31/01/2011
hola gofra,
mira, para ir a los auxiliares tienes que pulsar en MASTERS, justo al lado de los botones de canales (1-16 y 17-32) al lado tienes MASTERS.
Pulsalo y ahora estas en los MASTER de auxiliares, son los primeros 8 canales (aux 1-8 )
Ya solo queda selecionar el aux. que quieras, del 1 al 8 y equalizas es auxiliar.
Fijate bien en lo que pone en la mesa, abajo en letras azul oscuro, porque tambien te cambian los 0db, estan mas arriba que en el canal normal (letras en blanco)
La segunda pregunta no acabo de entenderla, ¿retornas en el canal trece? o quieres rever en el canal trece... no lo veo.
Enviame un correo y a ver si te puedo sacar del lio

http://www.yurtoncase.com
cajas de transporte-flight cases a medida
MISTERCABLE - fabricacion de cables y mangueras a medida para
Instrumentos - Estudio y directo

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo