Problemas de carga en hispasonic

#1 por The noise cmd el 23/08/2013
Muy buenas a todos , hago un llamamiento a los gestores de hispasonic ya que llevo unas semanas atras que me carga fatal y me tiro como 15 minutos asta que se habre los apartados de hispasonic ,me saltan los mensajes con dias de retraso y va muy lento no lo siguiente y lo doy por imposible poder visualizar algo . Nose si es por que tengo mucho contenido (que no es mucho creo yo)pero antes me iba de lujo ( se cargaba rapido y no tenia que recargar la paguina cada dos por tres para poder ver los foros ,mercasonic y demas apartados) Da lo mismo a que hora me conecte me sigue llendo fatal esto y los mensajes privados no me aparecen o aparecen cuando e refrescado 3 o 4 veces y nose les llega la contestacion al otro usuario :estonova: .Agradeceria si alguien me puede decir cual es el problema ya que estoy por borrar mi perfil ,porque solo consigo rayarme con tanta recarga de las paguina para ver 4 cosas ( me puedo tirar horas para ver algo ) Antes me iba de maravilla de un mes para atras pero ahora es desesperante ](*,) , sigo utilizando el mismo navegador y e utilizado distintos ordenadores pero no ahi manera :estonova:

Un saludo y gracias
Subir
#2 por Sepuede el 23/08/2013
Hola. Lamento el problema. Seguramente lo solucionarás pronto.

El lugar correcto para hacer este tipo de comentarios es:

http://www.hispasonic.com/foros/sugerencias-bugs-comentarios-sobre-hispasonic-parte-ii/398542

Saludos

(º\ llll /º)

Subir
#3 por The noise cmd el 27/08/2013
Gracias, pero creo que voy a cerrar este hilo ya que por arte de magia me e metido hoy aki y parece que esto vuelve otravez a ir bien :platano: Parece que mis plegarias [-o< han servido ejjeejjeejej
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas