Problemas al conectar dos Motu 8Pre

#1 por XONIX RECORDS el 18/01/2013
He conectado dos motu 8pre funcionan bien, tengo 16 pistas de grabación, pero me ocurre lo siguiente:

Enciendo la motu 8pre primera donde tengo conectado las salidas para los monitores y me aparece en el secuenciador 8PRE y las 8 pistas; después enciendo la segunda y me aparece 8pre#2 y otras 8 pistas, todo correcto, pero si apago el ordenador y vuelvo a encender me aparece la primera motu que antes era 8PRE me aparece ahora como 8PRE#2 y la otra que antes era 8PRE#2 me aparece como 8PRE, cada vez que enciendo el ordenador me aparecen de una forma distinta, nunca la 8PRE primera me aparece como 8PRE y la 8PRE segunda como 8PRE#2, asi que es un incordio, porque cada vez tengo que cambiar en el secuenciador la salida del master y las pistas al grabar se me cambian.
Me comentaron que puede ser que debo poner la primera 8PRE que es de donde saco la salida para monitores como maestro y la segunda 8PRE como esclava, si es así, no sé como se hace eso.
Les rogaría que me dijeran como puedo solucionar este problema.
Subir
#2 por leitmo el 18/01/2013
No tengo la 8pre a mano pero cualquier interface de audio puede funcionar como MASTER o SLAVE, si navegas por el menú en tus 8pre encontrarás la opción CLOCK SOURCE, tu 8pre MASTER funcionará con CLOCK SOURCE: INTERNAL y tu 8pre2 funcionará como SLAVE indicándole que coja la señal CLOCK SOURCE desde el conector (ADAT OPTICAL, WORD CLOCK, BNC, etc....sea como sea que has conectado la 8pre1 con la 8pre2

Espero que te sea de ayuda, he trabajado y esclavizado sin problemas interfaces y conversores de distintas marcas (Apogee, Motu, Rme, Focusrite, Audient) y nunca he tenido ningún problema

Si funciona no lo actualices.

https://www.youtube.com/JoanMeleroLozano
http://instagram.com/joanemele
https://soundcloud.com/JoanMelero

Subir
#3 por XONIX RECORDS el 20/01/2013
Ya lo he solucionado, aquí os pongo como lo hice por si os vale a alguno:

Conectar la salida digital de la motu 2 (slave) a la entrada digital de la motu 1(master), importantísimo, no podeis tener el cable de firewire concectando las dos.
Despues entrais en el menu de la 8 pre y seleccionais como decia leitmo, en clock source adat y en el menu digital input seleccionais también ADA y listo.

Salu2
Subir
#4 por leitmo el 21/01/2013
me alegro que te haya funcionado

a disfrutarlo!!!! :)

Si funciona no lo actualices.

https://www.youtube.com/JoanMeleroLozano
http://instagram.com/joanemele
https://soundcloud.com/JoanMelero

Subir
#5 por JM Records el 07/01/2014
Perfecto Gracias
Subir
#6 por carlosarri el 25/08/2015
Ya que veo este hilo de dos 8pre funcionando juntas, consulto: Alguien probó conectar dos 8pre, una firewire y otra usb? pregunto porque tengo una 8pre firewire y quiero agregar otra, pero de momento en argentina sólo consigo 8pre usb. Viendo que sólo una va conectada al ordenador y entre ellas se conectan a través de I/O óptica se me ocurre que podría ser posible que funcionen. Desde ya gracias al que pueda aportar algo!
Subir
#7 por XONIX RECORDS el 15/12/2015
Yo tengo las dos firewire, pero imagino que como dices conectando las dos por optico no deberías tener problema. La primera conecta en modo servidor y la segundo en esclavo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo