Problemas Copiar y Pegar: Nuendo

#1 por fan_pipol el 04/05/2010
hola

tengo un problema con el nuendo 3.2:
tengo una pista con por ejemplo una bateria.... y copio y pego (en otra pista) un corte de esa bateria para aplicarle un efecto o lo que sea...
pero lo que me pasa que al hacerlo, el efecto se me aplica en las dos pistas.... es decir en la original, y en la que copie y pegue....

como puedo solucionarlo?


Gracias
Subir
#2 por Kaitain el 04/05/2010
Cuando dicer "efecto" te refieres a algo que tienes insertado en la pista original?

http://www.climatecrisis.net

Subir
#3 por dramatictone el 04/05/2010
¿Al pegar, te sale un mensaje que viene a decir algo parecido a esto: "The project contains events that use the same audio material as the event in this editor! Press "new version" if processiong should apply only to the editor event"?
Imagino que si pegas y pulsas "Nueva versión", el Nuendo no considerará el evento recién pegado como una "referencia" al anterior y así no le aplicará los efectos que le pongas al evento original.

Please Please Me (aquí) y With The Beatles covers (sí, soy un friki, lo sé xD aquí; se aceptan y agradecen críticas, cuanto más constructivas mejor.
Mi twitter

Subir
#4 por Cristopher López el 08/05/2010
si el efecto ya esta en el audio, es obvio q al copiar el audio te va a copiar con el efecto. pero si el audio esta sin efecto, entonces revisa si en la pista q estas copiando, tambien tiene los efectos, porque cuando copias una pista, esta tambien copia los efectos y ajustes que tenga la otra pista.
Saludos

http://www.flickr.com/photos/tofermusic
http://www.soundcloud.com/tofermusic

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo