Problemas al exportar el master en cubase

#1 por FirstRow Studios el 30/04/2011
Mu buenas a todos Hispasonicos! ^^

Me encuentro con un problema que no me ahbia ocurrido antes que es el siguiente.

Tengo una mezcla acabado y me dispongo a hacer el mastering, una vez acabado me propongo a exportarlo y resulta que el volumen que escucho en el archivo exportado (segun vumeters y al mismo volumen) es menor que el que me sale en el mastering hecho y escuchado en el cubase.

Utilizo Cubase 5, exporto en Wav y el fader master esta a 0dbs

Si me podeis solucionar el problema lo agradeceria

Gracias a todos!
Subir
#2 por dariito2210 el 02/05/2011
Hola, no entiendo bien lo que te pasa, pero si en Cubase se escucha a un volumen y cuando lo exportas se escucha mas bajo posiblemente sea que el volumen del reproductor este muy bajo, es una tonteria pero podria ser ese el problema...fijate y contanos! saludos
Subir
--116896--
#3 por --116896-- el 02/05/2011
"..que el que me sale en el mastering hecho y escuchado en el cubase."
No sé si te he entendido bien, ¿Quieres decir que has esbozado la masterización en cubase? Lo digo porque si has utizado una serie de plugins, o el mismo ecualizador, y luego lo desactivas todo para pasarlo "en bruto" a un editor de audio externo...te puedes encontrar con que parte de esos plugins hayan incrementado la ganacia de las pistas y al desactivarlos, la pierdas...
Subir
#4 por FirstRow Studios el 03/05/2011
Pues aclaro, perdonar por la mala explicacion.
He hecho el mastering en el cubase y tengo todos los pluguins activos y funcionando y me da un volumen potente y comercial, lo exporto a wav y con el reproductor al maximo de volumen me da menos potencia que la que me daba en el cubase.

el fader master al exportar esta a 0 dbs como tiene estar y lo paso a 16-44.100 con el dithering y todo.
Subir
#5 por dariito2210 el 03/05/2011
hola, no se como trabajara el reproductor(o sea si usa la misma ganancia que cubase) posiblemente esta usando la tarjeta integrada del mother y tenga menos ganancia(a lo mejor estoy diciendo una burrada), mientras mezclas y masterizas comparas con algun tema comercial para tratar de igualar el volumen con dicho tema? si es asi compara los 2 temas en el reproductor, a ver si hay diferencia...
Subir
#6 por FirstRow Studios el 04/05/2011
Si la hay, de hecho temas que grabe anteriormente los pongo y tambien se escuchan potentes en el media player. pero las exportaciones estas no, es realmente extraño

lo de la mother no puede ser porque la targeta nativa de ordenador esta deshabilitada precisamente para evitar esos conflictos.
Subir
#7 por FirstRow Studios el 06/05/2011
Problema solucionado ^^ Os cuento por si a alguien mas le pasa.

Resulta que tenia activado el sistema de monitoraje del Cubase: Dispositivos / Mezclador de sala de control. (el altavocito estaba activado)
Se ve que compensa el volumen con el sistema de vumeter led de la targeta y por eso me engañaba, vaya rallada mas grande he pasado ejjeje.

Gracias por vuestras respuestas ahora todo va bien ^^

Un abrazo!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo