Problemas fusible mesa

#1 por djkrasty el 05/10/2015
Hola que tal.
Tengo un priblema con mi mesa, es una ecler nuo4.
Cada vez que la enciendo y la apago con el boton suyo, el que esta al lado de la toma de corriente, me funde el fusible.
Me ha fundido varios de 0,5A.
Me recomendaron probar con unos de 0,7A, y pasa exactamente lo mismo, se funden.
Sin embargo, la tengo enchufada a una tegleta, y cuando apago y enciendo la regleta, no se funden, porque siempre la mesa estaria en posicion "on"....
¿Que me puede pasar?
Estoy desesperado porque la tengo mucho cariño pero me ha cabreado tantas veces que creo que si doy con la solucion la voy a dar pasaporte!!....
Gracias de antemano, y un saludete!!

2xDenon SC-2900
Ecler Nuo 2
Pioneer MEP-7000
Traktor Scratch A6
Ecler Nuo 4
2xTechnics SL-1210M3D
Traktor S4 MK2
Sennheiser HD25 Adidas Ed.
Sony MDR-V700
___________________________
I Love The Sound Mix, DJKrasty®
http://www.christiangarcia.es

Subir
#2 por javi_sd el 05/10/2015
Puede ser que el botón on off esté Dani problemas de contactos y pegue chispazos. No es lo normal, pero se pueden dar casos de ese tipo. Si puedes conseguir ese repuesto, puede ser que des con la avería. Saludos

Body, mind & spirit.

Subir
#3 por djkrasty el 06/10/2015
No se si sera o no ese boton, he abierto la mesa por dentro y parece que este todo bastante vien soldado.
Alguien sabe donde conseguir repuesto de esto?
Ahora ya se funden los fusibles cuando entra corriente a la mesa independientemente de que de el contacto o no.
Gracias por el consejo, de momento sigo viscando la averia

2xDenon SC-2900
Ecler Nuo 2
Pioneer MEP-7000
Traktor Scratch A6
Ecler Nuo 4
2xTechnics SL-1210M3D
Traktor S4 MK2
Sennheiser HD25 Adidas Ed.
Sony MDR-V700
___________________________
I Love The Sound Mix, DJKrasty®
http://www.christiangarcia.es

Subir
#4 por Jaycastelli el 11/10/2015
Se funde al volverla a poner en ON o cuando la apagas?
Subir
#5 por djkrasty el 11/10/2015
#4 es al encenderla.

2xDenon SC-2900
Ecler Nuo 2
Pioneer MEP-7000
Traktor Scratch A6
Ecler Nuo 4
2xTechnics SL-1210M3D
Traktor S4 MK2
Sennheiser HD25 Adidas Ed.
Sony MDR-V700
___________________________
I Love The Sound Mix, DJKrasty®
http://www.christiangarcia.es

Subir
#6 por Jaycastelli el 12/10/2015
He estado meditando lo que puede pasar y antes tocar otras cosas miraria un fusible de "curva lenta" pero del mismo amperaje.

Los fusibles, aparte del amperaje que soportan tienen tambien otra característica. Esta es el la curva de fusión del mismo. Normalmente se dividen en dos grupos, los "curva rapida" (fundido rapido) y los de (curva lenta) fundido lento.

Inmaginamos que tienes un motor. Este consume 1 amperio condiciones normales pero al arrancar, consume 5 amperios pero a los 0'5 seg su consumo se estabiliza a 1 amperio (consumo nominal). Si le ponemos un fusible rapido, nunca conseguiremos ponerlo en marcha por que siempre fundirá el fusible. Estado el motor sin ninguna averia.

En cambio, si le ponemos uno de "curva lenta" aguantará el arranque y seguira protegiendo el equipo.

Los condensadores de la fuente de alimentación, cuando estan vacios se comportan como un cortocircuito, pero luego al coger carga llegan a tener una resistencia muy alta. De ahi podría venir el problema, pero para nada es una averia. No deberias de cambiar nada de la mesa.

Cuando comentas que cuando lo haces por la regleta no pasa, eso puede ser por que en la regleta hay otras cosas conectadas y impide que la tension de alimentación aumente cuando lo conectas todo.

Mira este enlace y si tienes alguna duda, lo miramos.

Saludos!

J

http://roble.pntic.mec.es/adog0009/2.2.1.html
Subir
#7 por djkrasty el 12/10/2015
#6
Mil gracias tio.
Se nota que sabes se lo que hablas.
A ver, probe con otras regletas y enchufada en vacio y pasaba lo mismo.
Ue resoldado todos los conectores de la fuente de alimentacion y de momento no ha vuelto a pasar, al menos hoy en las varias veces que he encendido o apagado.
Desconocia que hubiera dos tipos de fusibles, go compre varios de 0,5A, pero me enterare de aue tipo son y si hay en la tienda de los que comentas, cogere de curva lenta.
De verdad que te agradezco mucho tu respuesta, 1000 gracias y cualquier cosa, aqui me tienes tambien a cer si puedo hechar una mano con cualquier otra duda.
Un saludo fuerte!!

2xDenon SC-2900
Ecler Nuo 2
Pioneer MEP-7000
Traktor Scratch A6
Ecler Nuo 4
2xTechnics SL-1210M3D
Traktor S4 MK2
Sennheiser HD25 Adidas Ed.
Sony MDR-V700
___________________________
I Love The Sound Mix, DJKrasty®
http://www.christiangarcia.es

Subir
#8 por Jaycastelli el 12/10/2015
Sobretodo no te obesiones con el problema.
Subir
#9 por svn el 12/10/2015
Si pero los fusibles de curva lenta son para arranques de motores ( estrella-triángulo ). Ya lo pensé cuando lo leí, pero no creo que existan fusibles de curva lenta de ese amperaje. El problema que veo es que si pones uno de 0.7 rb se funde y eso no te debería de pasar, así que lo más normal es que tengas algo dañado.
A mi me da que puedes tener algún corto en la bobina de trafo de la mesa,,,y por eso se dispara el amperaje, vamos sería lo normal.

¿Tienes polímetro ?, si lo tienes o te lo puede dejar algún colega que te mire la fuente.

QUAD 303
XONE 3D / TASCAM X-9
2 TECHNICS M3D / DVJ 1000
2X ORTOFON NIGHT CLUB E / 2X STANTON 505
TRAKTOR DUO
ABLETON 7.01
E-MU 49
APC-40
HP DV 2699 ES + LENOVO X201 I5
SENNHEISER HD 25 + PIONNER SE-20

Subir
#10 por Jaycastelli el 12/10/2015
#10

Aqui tienes un link donde encontraras fusibles de cristal de mA y curvas de fusión.

Saludos

http://www.electrodh.com/catalogo/ver-item.action?id=5869&d=1
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo