problemas con mi motu 2408 mkii, protools o mi pc

#1 por ramon perez el 07/12/2014
Hola a todos,
Bueno pues mi siguiente problema es que compre una computadora nueva win 8, le instale la tarjeta motu, actualmente estoy trabajando con protools, pero al importar una cancion sale un tono arriva y mas rapida la cancion, y bueno pues cambio el sample rate del programa y se me acomoda, despues me voy a escuchar cualquier cancion en windows media player. U se escucha ambiada de tono y mas rapida... espero y me puedan ayudar, muchas gracias....
Subir
#2 por handrex el 07/12/2014
Yo tengo una motu 2408 mkII en windows 8, con cubase 7, y me va muy bien.

Si que tiene toda la pinta de estar trabajando la tarjeta y los programas en configuraciones distintas respecto de sus frecuencias de muestreo.

Imagino que ya lo habrás hecho pero por si acaso no, echale un vistazo a la configuracion de la tarjeta, y a todos lo programas que necesiten configurar el "sample rate", y pon el mismo para todos.

suerte!! ;)

La música es el único arte que nos permite desaparecer dentro. ¡Es la verdadera esencia misma del ensueño!

Subir
#3 por ramon perez el 07/12/2014
Gracias lo tomare en cuenta solo que quiero modificar algo de la tarjeta y no me deja abrir la consola de la tarjeta, pero gracias por tu respuesta
Subir
#4 por handrex el 08/12/2014
Para abrir la consola de la tarjeta cierra todos los programas incluso navegadores de internet, intenta abrirla desde el escritorio sin ningun programas mas abierto. ;)

La música es el único arte que nos permite desaparecer dentro. ¡Es la verdadera esencia misma del ensueño!

Subir
#5 por ramon perez el 08/12/2014
Gracias a tu ayuda ya puede abrir la ventana, ahora mi problema es que todo esta bien, y luego toco alguna cancion desde el programa de windows media y todo se desacomoda...
Subir
#6 por ramon perez el 08/12/2014
Gracias a tu ayuda ya puede abrir la ventana, ahora mi problema es que todo esta bien, y luego toco alguna cancion desde el programa de windows media y todo se desacomoda...
Subir
#7 por handrex el 08/12/2014
Esto es lo que en otro post comentó el hispasonico Obione, ante una pregunta similar a la tuya, mira a ver si te sirve de ayuda:

"Puede ser que tengas conflictos con la frecuencia establecido en el 7. Ves a dispositivos de reproducción pulsando botón derecho sobre el icono de sonido y selecciona propiedades de los canales predeterminados. En opciones avanzadas tienes el ajuste de frecuencias y bitrate, ponlo tal y como esté en el proyecto de Nuendo. " (en tu caso protools)

suerte!!!! ;)

La música es el único arte que nos permite desaparecer dentro. ¡Es la verdadera esencia misma del ensueño!

Subir
1
#8 por ramon perez el 09/12/2014
muchas gracias por tu gran ayuda, asunto resuelto!!! estoy en deuda con tigo... GRACIAS!!!
Subir
#9 por handrex el 09/12/2014
Me alegro que lo hayas solucionado Ramón!!!!. :teclear:

un saludo!!! :birras: :D ;) ;) ;)

La música es el único arte que nos permite desaparecer dentro. ¡Es la verdadera esencia misma del ensueño!

Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo