problemas con la motu ultralite mkI, ayuda por favor

#16 por miki56 el 21/10/2012
alguna en particular, donde podria encontrar alguna?

a veces menos es mas

Subir
#17 por hombreazul el 21/10/2012
Aquí te dejo el enlace de una que venden en Ebay, (pues ya no se encuentran en los comercios), es una tarjeta de primera clase, con 2 puertos firewire 800 y uno 400.

http://www.ebay.es/itm/Carte-PCI-FIREWIRE-800-TI-IEEE1694B-TEXAS-INSTRUMENTS-PCI-32-BITS-/290742307520?pt=FR_GH_Informatique_Composants_Cartes_SCSI_PCI_USB&hash=item43b1978ac0
Subir
#18 por hombreazul el 21/10/2012
Porque supongo que es PCI y no PCI express.
Subir
#19 por miki56 el 21/10/2012
y puedo encontrar otro , que sea un poco mas barato, y que pueda ir bien,

a veces menos es mas

Subir
#21 por miki56 el 21/10/2012
muchas gracias esta mucho mejor
gracias por tu posts, crees que comprando esta tarjeta solucionare el problema?

a veces menos es mas

Subir
#22 por hombreazul el 21/10/2012
Desde luego con la tarjeta que ahora tienes no puedes hacer nada, No es compatible con tu Motu. La que te recomiendo sí es compatible con tu Motu.
Yo lo que haría es comprobar que tu Motu está bien con el ordenador de un amigo, Un Mac sería ideal, más que nada para comprobar que la Motu está bien, eso es algo que yo haría primero.
Pero si no tienes un tarjeta firewire con chip Texas Instruments, olvidate de que funcione tu Motu.
Subir
#23 por miki56 el 22/10/2012
hola, al final tanto lio, drivers, que si eso, que si la pci,etc... resulta que aprete boton encendido, y el boton de la izquierda de mic 1 y 2, y encontro la motu... joder aveces un tonteria se convierte en un dolor de cabeza, pero muchas gracias a todos por estar al corriente, y hecharme un cable ahora a disfrutar del makinon jeje!!salud!

a veces menos es mas

Subir
#24 por piles el 06/11/2012
Hola amigos, yo tengo un problema parecido. Compre una motu 2408 MKIII + PCI 424 a un hispasonico. Me venia con el cd de drivers. Instalo los drivers, apago el ordenador, meto la tarjeta PCI, enciendo el ordenador con el cd dentro, compruebo que se ha instalado. Enciendo la Motu y conecto el cable.

El primer error que me daba era el siguiente: An error has occurred in the AudioWire driver: The AudioWire driver was not found (18)

He desistalado los drivers, he ido a la pagina de Motu, y he descargado los ultimos drivers concretamente:


Audio Interface Software
PCI-424 --------------------> (File Name: MOTUSetupAudio55333.zip
Type: driver
Date: 2012/09/11
Language: english
Version: 4.0.55333
Size: 34.5MB
Platform: Windows XP, Windows XP Pro, Windows Vista 32-bit, Windows Vista 64-bit, Windows 7 32-bit, Windows 7 64-bit

This installer (version 4.0.55333) installs updated drivers and software for all MOTU FireWire, USB, Hybrid, and PCI-424 audio interfaces for Windows 7, Vista, and XP. 32-bit and 64-bit systems are supported. The CueMix FX app now supports PCI-424 systems and replaces the legacy CueMix Console app. This update also contains CueMix FX support for TouchOSC. The minimum required legacy Windows versions are Vista SP2 and XP SP3. Supported MOTU products include:

2408mk3)


FireWire/USB-----------> File Name: MOTU_Audio_Installer-Win-110806.zip
Type: driver
Date: 2011/08/09
Language: english
Version: 4.0.48697
Size: 34.5MB
Platform: Windows XP, Windows XP Pro, Windows Vista 32-bit, Windows Vista 64-bit, Windows 7 32-bit, Windows 7 64-bit

FireWire and USB Audio Driver Installer for Windows
This installer installs the current version of the FireWire and USB audio interface drivers for Windows 7, Vista, and XP. The minimum required legacy Windows versions are Windows Vista SP2 and Windows XP SP3.

He instalado primero el de arriba. He apagado el pc, he colocado la PCI y he encendido, he instalado el segundo driver y he encendido la tarjeta y la conectado con el cable firewire.

Ahora el error que me da es el siguiente:

INICIO> Motu Audio console > No MOTU Audio Device could be found. Make shure your motu audio device is connected, powered on, and that the drivers are installed.

INICIO> Motu PCI Audio Console> No Motu Audio Devices Detected

El resto de dispositivos funcionan. Es decir:

CueMix
Motu PCI Audio Console
Motu PCI SMPTE Console


Alguien tiene alguna idea? Estoy leyendo algunas cosas (http://www.motunation.com/forum/viewtopic.php?f=14&t=44468) (http://www.sonycreativesoftware.com/Forums/ShowMessage.asp?Forum=3&MessageID=723341)
(http://forum.cakewalk.com/tm.aspx?m=2496318)
Subir
--104025--
#25 por --104025-- el 06/11/2012
Cable Firewire o USB?
Subir
#26 por piles el 06/11/2012
cable Fire Wire de unos 2 m (pongo la longitud porque en algunos posts que he leido tambien pensaban que podria ser problema del cable)
Subir
--104025--
#27 por --104025-- el 06/11/2012
Creo que tu problema es el chip firewire.

Verifica que chip es, y si tienes mas problemas tendrás que conseguirte una tarjeta con chip de TI.

Como esa tarjeta no es híbrida obviamente no podrás conectarla por USB que sería la otra opción.

Saludos!
Subir
#28 por piles el 06/11/2012
Gracias Kamikase! Como puedo verificar el chip?

Tendria entonces que comprarme una tarjeta con chip TI
Subir
--104025--
#29 por --104025-- el 06/11/2012
tu tarjeta es interna?
Verifica en el manual de la MOBO.

Si la has comprado sera cosa de verla (sale la marca del chip en la placa).
Si no quieres abrir la carcasa, utilizas algún programa que te permita ver eso, como alguno de Lavalys o http://www.cpuid.com/softwares/pc-wizard.html

Saludos!
Subir
#30 por piles el 06/11/2012
La tarjeta es la Motu 2408(externa) + tarjeta PCI(inerna, dentro del PC)

No tengo el manual.

La he comprado de segunda mano a un hispasonico como ya he mencionado .

Me he bajado el pc wizard:
Archivos adjuntos:
pc wizard.jpg
BBCode:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo