problemas con Portatil & cubase, nuendo, sonar, etc

#1 por aranbach el 05/08/2010
Hola a todos soy nuevo en esto y quisiera q me den una mano por favor!!!!!!!

Me compre una Portatil dell studio 15 intel i3 350 ,disco 300 gb(7200rpm), 3 gb ram Con windows 7 64-bit .M-audio Fast Track Pro ....

El problema es el siguiente , la Portatil reconosce perfectamente la placa (fast track pro) le baje los drivers para windows 7 hasta ahi todo muy lindo , ahora cuando instalo un programa ya sea cubase , nuendo , sonar, pro tools ,etc al momento de grabar , graba pero con ruidos como crujidos que aparecen en el trancurso de la grabacion

COMO PUEDO SOLUCIONAR ESTE PROBLEMA POR FAVORR!!!!!!


GRACIAS!!!!!!!!!
Subir
#2 por elraton el 05/08/2010
no estoy muy seguro pero creo k depende de como configures tu grabacion con los hadwar`s k tengas,pude ser problema de sincronia,de frecuencia de muestreo(k el proyecto este a un determinado muestreo y la grabacion a otra no lo se....

mira esos puntos por las dudas,de todos modos esperemos a algun alma caritativa k me interesa tambien....

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
#3 por Cristóbal López el 05/08/2010
Aumenta el buffer en el driver de la interfaz.

Cristóbal López

Grita! Studios - www.gritastudios.com

Subir
#4 por aranbach el 06/08/2010
muchas gracias!


ahora! eso quiere decir q la portatil no es lo suficiente buena no?
Subir
#5 por memolomazo el 06/08/2010
Tu procesador es mejor que cualquier core 2 duo
Yo diría que de procesador vamos bien
El problema quizá seria que tienes 3 GB de ram, total, todo gira en torno al uso del ram no?
Prueba a desactivar el tema aero de windows y a trabajar sin ningún programa encendido salvo el cubase a ver si así la cosa mejora.

Saludos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo