Problemas Con Pro Tool 8 al Mezclar

#1 por statello el 27/05/2011
Buenos días tengo un problema al cual no le hayo solucion. (Debe de ser algo muy simple pero bueno ya saben, la mayoria de los choques son en los estacionamientos).

Les comento:
Tengo tres canales, las salidas estan dirigidas a un auxiliar (out bus 1-2) del auxiliar esta dirigida a otro canal para hacer el mix (del aux in bus 1-2 / out Bus 3-4) en el canal donde haría la mezca le seteo el in Bus 3-4 y le pongo rec le doy PLAY para escuchar como quedaria y no se escucha nada (cuando apreto de nuevo la barra espaciadora hay como un disparo de audio) pero cuando apreto comand barra para grabar lo hace sin problemas.
Hace tiempo que uso el programa y esto no me habia pasado antes. QUE ESTOY HACIENDO MAL!!!!!
AYUDAAAAA!!!!!!!!!!!
Archivos adjuntos:
Picture 9.png
BBCode:
Subir
#2 por Rocco el 27/05/2011
Para escucharlo debes rutear la salida de la pista que se esta grabando a una salida física, los buses son ruteos internos.


salu2
Subir
#3 por statello el 29/05/2011
Si el trac donde se hace la mezcl tine saloda a los parlantes.
Siempre funcionaban solo que un día al intentar usar el equipo empeso a pasar esto.
Lo primero que pense es que aprete un comando rapido que desconosco pero al ver las Preferencias todo esta bien.
Puedo grabar, ezcuchar mientras se mixea, escuchar el mix o cualquie audio sobre el mismo canal. Pero cuando quiero escuchar el atravez del rec a los demas canale (como solia hacer) ya no puedo.
Subir
#4 por Roberto el 30/05/2011
Comprueba en la pestaña de opciones la opción "input only monitoring"
Subir
#5 por statello el 30/05/2011
Como ya Lo dije antes, los accidentes más comunes son en los estacionamientos. Era eso.

NEGGER SOS UN GRANDE. COMO DECIMOS EN BUENOS AIRES "Groso groso"!!!!

Muchas Gracias!!!
Subir
#6 por Roberto el 31/05/2011
:-D
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo