Problemas con Pro Tools M-Powered 7.4 Cs3

#1 por PAPA MUSIC el 17/09/2009
Saludos,Como estan todos?

Despues de lograr intalar y abrir el Pro Tools M-Powered 7.4 en mi pc,emocionarme muchisimo por haber logrado eso...
Comienso a grabar :1 track, 2 track (todo de maravilla) y cuando activo la R'' para graba en el 3 track resulta que se me aparece un tremendo ruido muy molesto que no se me habia aparecido cuando grabe en los dos canales anteriores, despues de intertar hacer de todo,configurar,reintalar y reiniciar la pc no le encuentro solucion al gran problema, me decido por innorar el track 3 que es unico en donde se encuentra este problema y decido abrir el track 4 y resulta que cuando le doy a la ''R a grabar no me sale este ruido , pero no se escribe nada de lo que grabo en ese canal pero el track no hace el ruido que hiso el track anterior....

Nesecito su ayudita espero repuestas lo mas rapido Posible... :)


Gracias de Antemano.... :wink:
Subir
#2 por cfbarrerap el 17/09/2009
has revisado que input tienes en cada canal????

revisalos, tal vez alli encuentres el problema.

saludos

Gracias _RxO_!!

Subir
#3 por PAPA MUSIC el 17/09/2009
HEY VIEJO MUCHAS GRACIAS .... :P


Eh resuelto el problema...

Me eh dado cuenta que solo me graba en los canales in 1 (Mono) y In 2 (Mono) para grabar en el track 3 desde adelante tengo k ir ar mixer y cambiarlo al in 1 (Mono) y In 2 (Mono)...asi creo que puedo trabajar...Gracias

Una pregunta..que es Bus? :?:
Subir
#4 por serpao el 18/09/2009
Bus es un canal auxiliar en el cual puedes ayudarte para enviar ciertos tracks y manejarlo como grupos. Eso es uno, otro lo puedes usar para agregar efectos de reverb y retardo y ahi enviar los tracks que desees que tengan efecto por medio de los envios de cada track.

Saludos
Subir
#5 por PAPA MUSIC el 18/09/2009
GRACIAS...YA ENTENDI :D Creo


Osea los bus se pueden usar para entrar señal (grabar) como si fueran interface?

yo solo uso In 1 (mono) y in 2 (mono) para grabar esta bn eso?

Gracis y saludando...
Subir
#6 por cfbarrerap el 18/09/2009
PAPA MUSIC escribió:
HEY VIEJO MUCHAS GRACIAS .... :P


Eh resuelto el problema...

Me eh dado cuenta que solo me graba en los canales in 1 (Mono) y In 2 (Mono) para grabar en el track 3 desde adelante tengo k ir ar mixer y cambiarlo al in 1 (Mono) y In 2 (Mono)...asi creo que puedo trabajar...Gracias

Una pregunta..que es Bus? :?:



por nada!!!

me alegro que te haya ayudado!!!

en los buses no puedes grabar, ghrabas solo en los canales normales, pero en los buses puedes hacer muchas cosas, como enviar varios canales (por ejemplo todos los de una bateria) para agruparlos y comprimirlos o equializarlos todos al tiempo, o como dice en el comenmtario anterior, poner efectos de envio para pasar algunos canales por estos, etc
son muy utiles, y a medida que los vayas conociendo, te daras cuenta que mezclar sin ellos es casi imposible!!

saludos

Gracias _RxO_!!

Subir
#7 por joacolongo el 07/05/2010
el bus te sirve para poner tu efecto aparte y no insertar tu efecto en la pista de audio, es mas conveniente asi tienes mas controlado la señal procesada y la señal cruda.
no has tenido otro problema con el pro tools 7.4cs3?
yo tengo un problema con los crossfades que todavia no e resuelto: no me los deja hacer, en otra PC con 7.3 lo probe y no hay problema, que seria?
gracias salu2
Subir
#8 por statello el 27/05/2011
Buenos día perdonen que cambie de tema en el foro pero tengo un problema al cual no le hayo solucion. (Debe de serr algo muy simple pero bueno ya saben, la mayoria de los choques son en los estacionamientos).

Les comento:
Tengo tres canales, las salidas estan dirigidas a un auxiliar (out bus 1-2) del auxiliar esta dirigida a otro canal para hacer el mix (del aux in bus 1-2 / out Bus 3-4) en el canal donde haría la mezca le seteo el in Bus 3-4 y le pongo rec le doy PLAY para escuchar como quedaria y no se escucha nada (cuando apreto de nuevo la barra espaciadora hay como un disparo de audio) pero cuando apreto comand barra para grabar lo hace sin problemas.
Hace tiempo que uso el programa y esto no me habia pasado antes. QUE ESTOY HACIENDO MAL!!!!!
AYUDAAAAA!!!!!!!!!!!
Subir
#9 por yosoyelmusico el 13/11/2011
hola a los dos, soy nuevo aca, y les comneto que tengo un problema similar,
trabajo con pro tools M-powered 7.4 cs8
y la fast track ultra 8r usb, lo que me pasa es que cuando doy click a la "R" de cual quier canal con su respectiva entrada de microfono (ejem in 1 para el microfono 1, in 2 para el dos etc) inmediatamente se me escucha la vos robotica o como doblada, pero solo es el monitoreo, ps al grabar queda limpia perfecta y al reproducir queda bn. llevo un mes peleando con esto y nada de soluciones, tanto a si que he contemplado la pocibilidad de cambiar de trajeta y pro tools me pueden ayudar este en mi mail yosoyelmusico@hotmail.com
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo