Problemas con sistema in ear

#1 por cserrat el 14/09/2013
Hola. Tengo desde hace algún tiempo el Sennheiser EW300. Usé siempre los auriculares que venían con el sistema y los uso tanto en los conciertos como en la sala de ensayos para estar habituada a ellos pero a raíz del último directo, cuando volvimos a la sala, algo se desconfiguró porque me llega el retorno con un volumen muy bajo o, cuando subo el volumen de la petaca, totalmente distorsionado.
Pensé que se habían estropeado los auriculares y los cambié por unos Shure 215. Mismo problema.
Tengo el receptor enchufado a la mesa por donde saco mi guitarra por un canal y la voz por otro. He probado con diferentes volúmenes de envío de mi mesa pero nada.
Como no tengo ni idea seguro que estoy haciendo algo mal pero no sé qué es.
A ver si alguien puede ayudarme.
Gracias!!!
Subir
#2 por elraton el 14/09/2013
Has probado subir el volumen des emisor ?? ( no de la petaca, si del emisor )
A mi me paso algo parecido el fin de semana pasado con unos dB&Technologi y casi me vuelvo loco,revise todo,envio,masters,cables,petaca,cascos...etc,etc...al final,el problema era tan sencillo de solucionar como subir el volumen del emisor ( un pote muy pequeñito que esta justo alado de la antena,tiene 2,uno para cada canal )
Mira haber si fuera algo parecido a eso...

salute !!

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
#3 por cserrat el 16/09/2013
No, eso no lo había probado, probé con los volúmenes de la petaca y los envíos desde la mesa. Mañana que voy a la sala veo a ver si es eso. Millllll gracias!!
Subir
#4 por elraton el 16/09/2013
Espero tu respuesta para confirmarlo ... !

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
#5 por cserrat el 18/09/2013
Solucionado!!!! Me has dado la pista y era por ahí pero al revés: distorsionaba porque le estaba metiendo demasiado volumen... vamos, que he hecho el canelo comprándome otros auriculares.
Muchas gracias por tu ayuda!!!
Saludos.
Subir
#6 por elraton el 18/09/2013
Me alegra saber que todo fue bien...

salute !!

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo