Problemas Con Structure Le

#1 por Leo Skywalker el 03/06/2010
Estoy teniendo problemas con el structure.. ya que lo abre y aparece la imagen muy mala... todos los demas plug-ins se ven bien... menos el structure... he tratado de desinstalarlo pero al parecer no lo he hecho bien, porq sigue estando por ahi... alguien sabe como hacer para desaparecerlo de mi mac en absoluto para entonces re-instalarlo?
Subir
#2 por pelustudio el 03/06/2010
a mi me pasa algo similar y no logro arreglarlo #-o #-o #-o #-o
Subir
#3 por tomy el 03/06/2010
Pues entra en la carpeta Aplicaciones / Digidesign / Plugins , y borra el archivo "structure.dpm" , vacias la papelera y luego vuelves a instlarlo. Espero q os sirva. :D
Subir
#4 por kitokan11 el 03/06/2010
tomy escribió:
Pues entra en la carpeta Aplicaciones / Digidesign / Plugins , y borra el archivo "structure.dpm" , vacias la papelera y luego vuelves a instlarlo. Espero q os sirva. :D


Hola
Para borrarlo por completo a parte de lo que bien a dicho tomy teneis que ir a:

HD/Libreria/preferences y borrar el archivo: com.digidesign.Structure.plist
Luego ir a :

HD/usuarios/vuestro usuario/libreria/preferences y borrar tambien el archivo: com.digidesign.Structure.plist

Con esto borrareis todo el rastro del estructure y debereis volver a instalarlo.

Ya contareis que tal os va.
Un saludo y suerte.
Subir
#5 por tomy el 03/06/2010
Es verdad!!!!!! , se me olvido esa ruta #-o #-o

Graqcias Kitokan11 :mrgreen:
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo