Problemas en version Protools 11.1.1 Consulta!

#1 por andresronko el 21/01/2014
Buen hispasonicos!

Recientemente realizamos una actualizacion a la version de protools HD Native 11.1.1 veniamos trabajando con la ultima version que salio del 10 y era una version muy estable en medio de todo. Esta nueva version me genera muchos problemas de estabilidad, entre ellos estos que son los que considero mas graves:

- Cada cierto tiempo empieza a generar loops cuando detengo la reproduccion de una durecion de unos 2 frames sobre el pedazo del clip en que se detiene y cada vez ese loop (que suena sin estar reproduciendo nada) suena mas y mas fuerte hasta que toca reiniciar el programa para que se solucione.
- Genera problemas en la reproduccion como cuando un archivo viene cortado por digitalizacion o por su captura en sonido directo (caso de produccion para cine o TV) entonces genera plops y clips que uno creeria que es por el clip pero no, es cosa del protools.

Estos dos son los errores que considero generan mas problema y mi pregunta es si hay mas usuarios que ya se encuentren en esta version de protools a los cuales les suceda lo mismo para saber si es una problema de la actualizacion o un problema de configuracion o del equipo.

Los datos generales del sistema son:

Intel Xenon CPU-ES2640 de dos procesadores y 2.50Ghz
22 Gb de Ram
Windows 7 de 64 bits

La placa que usamos es la HD Omni y un sync HD.

Agradezco a cualquiera que tenga alguna opinion de esto, realmente estamos considerando en regresarnos a la version en que estabamos anteriormente porque el flujo de trabajo aqui es muy alto para estar deteniendolo por problemas con el software.

Un saludo desde Colombia!
Subir
#2 por bandinicarlo el 28/01/2014
Hola, tengo un HD Onmi y si que tuve algún problema similar al principio. ¿Has probado a bajar (o subir) el número de procesadores?

http://www.carlobandini.com

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo