Problemas con Voxengo Span

#1 por ferasa el 27/01/2012
Hola. No sé si es normal que se me pare en medio de la reproducción, apareciéndome el mensaje de que aumente el buffer (aunque ya lo tenga incluso al máximo), cuando no hay ningún otro plugin o suma de estos (a veces muchos) trabajando a la vez.

¿Tantos recursos consume este/un analizador de espectros? ¿Le ha pasado a alguien más?

Utilizo PT8 y un Imac con 4G de RAM y Snowleopard
Subir
#2 por pity el 28/01/2012
Pues no, no es normal, yo lo uso en windows y me consume muy poco.
Subir
#3 por ferasa el 28/01/2012
Gracias por tu respuesta Pity.
Alguien más quiere compartir su experiencia? Vamos, que en este celebre hilo http://m.hispasonic.com/foros/comparativa-limitadores/290174 todo el mundo lo usa!
Saludos!
Subir
#4 por ferasa el 02/02/2012
Esto falta a menudo en la mayoría de los hilos que plantean problemas: La solución.

En mi caso ha sido muy sencillo. Me descargué la nueva versión (gratuita) y esta me funciona perfectamente. Saludos
Subir
#5 por Real_Kcan el 03/02/2012
Yo juraria que habia respondido en este hilo, tal vez olvide darle enviar. #-o
En ese hilo se uso el voxengo para tener los mismos resultados entre las comparativas, ya que era muy configurable y gratis todos lo podian usar. (Ademas de ser muy bueno claro esta ;))

bueno, al menos lo solucionaste.

salu2

-Lo peor de la ignorancia..es que.. a medida que se prolonga, adquiere confianza-

Subir
#6 por FunkyFranky el 01/09/2012
A mi Logic se me ha llegado a colgar por este plugin... nose si será que lo tengo puesto en ultramegahighcualitymode o nose pero cada vez que lo uso me mete latencia y en el master ya preparate para forzar cierre, supongo que soy de los pocos a los que le pasa pero es una pena porque me encanta, mucho mas que el Paz Analizer de los Waves y el Multimeter de Logic :lol:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo