Quiero saber si esto es normal....!!!!

  • 1
#1 por Nitto Flow Romero Arias el 02/08/2012
E comprado un akg200...lo que le pasa es que al acercarme mucho..este se apaga por un segundo y vuelve y prende....y se corta la agravación por este segundo.....me pasaba antes con un mxl y con un m-audio nova....esto es normal..los micrófonos se disparan cuando la fuente que reciben es muí alta???
Subir
#2 por snazz el 02/08/2012
el akg 200 es de condensador, y por tanto sensible, si tienes la ganancia a tope, y hablas, puede que satures la señal y da la sensacion de que se corta, que estas grabando? tienes que regular el nivel de la ganancia del previo, y tambien tienes un atenuador en el micro que te puede ayudar. que previo usas?
Subir
#3 por Nitto Flow Romero Arias el 02/08/2012
uso los previos integrados de una focusritte scarlett 2i2.....cuando estoy gravando y se habla mui duro o se le pegan mucho al microfono....este como que se apaga por un segundo...esto me pasava antes con un mxl v67i y con un nova de maudio....gracias
Subir
#4 por CumbiaLenta el 02/08/2012
Amigo pero que onda con la ganancia? La tenes a tope? Osea al maximo?
Subir
#5 por Nitto Flow Romero Arias el 02/08/2012
e usado el conmutador para disminuir 10db del mic...haciendo esto tengo que subir la ganacia de la interface a 75% para poder apreciarla....
Subir
#6 por Nitto Flow Romero Arias el 02/08/2012
quiero saber si esto le a pasado a alguien mas...es esto normal?..ya que me a pasado con los últimos 3 micrófonos que e tenido
Subir
#7 por yurtoncase el 03/08/2012
tienes colocado algun compresor?
caso afirmativo es posible que tengas el gain reduccion muy bajo y te baja la señal a tope.

http://www.yurtoncase.com
cajas de transporte-flight cases a medida
MISTERCABLE - fabricacion de cables y mangueras a medida para
Instrumentos - Estudio y directo

Subir
#8 por Nitto Flow Romero Arias el 03/08/2012
no tengo ningún compresor..es desde el mic a la interfaz.....
Subir
#9 por yurtoncase el 03/08/2012
es que si te lo hace con tres micros, eso no es del micro, el problema viene cuando superas un umbral, tendrias que mirar que no haya alguna reduccion, que cuando superas el umbral te atenua o recorta la seña, no es problema de micro

http://www.yurtoncase.com
cajas de transporte-flight cases a medida
MISTERCABLE - fabricacion de cables y mangueras a medida para
Instrumentos - Estudio y directo

Subir
Baneado
#10 por Pablo, Pablito, Pablete. el 03/08/2012
Lo que voy a decir es un poco obvio, pero si te ha pasado con 3 micrófonos, el problema no es el micro.

Tampoco creo que tenga nada que ver con el volumen ni nada por el estilo... lo primero que he pensado es un problema de alimentación. Puede que la phantom del previo no esté alimentando correctamente el micro. ¿Sólo pasa cuando cantas?

Cuchí cuchiii

Subir
#11 por yurtoncase el 03/08/2012
que va...
seguro que tienes activado algun tipo de reductor que cuando superas ciertos db te recorta o atenua la señal

http://www.yurtoncase.com
cajas de transporte-flight cases a medida
MISTERCABLE - fabricacion de cables y mangueras a medida para
Instrumentos - Estudio y directo

Subir
#12 por Nitto Flow Romero Arias el 03/08/2012
negativo...yurtoncase...no tengo nada..lo e probado con 3 DAW diferente y me hace lo mismo..y esto también le pasa a barios pana mios que tiene novas de m-audio....
Subir
Baneado
#13 por Pablo, Pablito, Pablete. el 03/08/2012
#11

Ha dicho que lo tiene conectado directamente a la tarjeta, no creo que cantando llegue a superar el umbral de presión que aguanta el micro... pero no sé... desde aquí es difícil acertar el problema. Habría que estar ahí.

Cuchí cuchiii

Subir
#14 por Nitto Flow Romero Arias el 03/08/2012
esto me pasa si me le pego mucho al mic...por un segundo como que se apaga el mic..y enciende otra vez
Subir
Baneado
#15 por Pablo, Pablito, Pablete. el 03/08/2012
Ah, pues no te pegues :ook:

Cuchí cuchiii

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo