Reaper distorsiona???

  • 1
#1 por ciberproton el 16/04/2015
Estoy acabando de mezclar un tema y, de repente, de un día para otro todo suena distorsionado.
He probado a ir muteando todas las pistas tampoco consigo que suene correcto.
Por cascos y monitores el efecto es el mismo.
He probado a abrir otros proyectos y estos sí que suenan correctamente.
Si renderizo la canción suena bien.
Es como si hubiera cargado un pluging de saturación , quizás toqué algo sin darme cuenta. Ya no se que pensar, se os ocurre algo?
Gracias
Subir
#2 por ciberproton el 16/04/2015
Solucionado cargué el setup de fábrica y listo, algo que se enredó en el menú de opciones.
Bueno solucionado.
Tuve que recargar los paths de los vst, y todo eso....
Subir
#3 por Sa el 16/04/2015
¿Estabas trabajando con MIDI?

Prefiero hacer el camino que llegar a mi destino.

Subir
#4 por ciberproton el 16/04/2015
Si pero también con audio y me distorsionaba todas las pistas las de audio y las de midi
Subir
#5 por sapristico el 24/04/2015
Seguramente tocaste algo del headroom en la config general...?
Subir
#6 por ciberproton el 24/04/2015
Pues la verdad ni idea, no se siquiera lo que es el headroom. ;)
Subir
#7 por Tio Harpo Molon el 02/05/2015
ciberproton escribió:
no se siquiera lo que es el headroom.


He ahí el problema ;)
Subir
#8 por kamikase ♕ ♫ el 02/05/2015
Un curso rápido de como matar el headroom.




Headroom:

https://en.wikipedia.org/wiki/Headroom_(audio_signal_processing)

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#9 por Jorgeelalto el 02/05/2015
#8 :plasplas: :plasplas: :plasplas: :plasplas:
Subir
#10 por ciberproton el 03/05/2015
Gracias, masters
la generosidad de esta pagina es de estudiar... ;)
Subir
#11 por Benibenasi el 18/11/2015
Buenas ciberproton!! Acabo de bajarme el reaper y la verdad que estaba muy contento hasta que me paso lo mismo que a ti y llevo días sin encontrar la solución!! Me podrías decir los pasos exactos que hiciste? Gracias
Subir
#12 por ciberproton el 18/11/2015
Reseteé valores de fárica en una jodienda pero no quedó otra.
Tambien es verdad que no me volvió a pasar.
Subir
#13 por Benibenasi el 18/11/2015
como se hace eso?
Subir
#14 por Benibenasi el 18/11/2015
screen shots por ejemplo
Subir
#15 por Benibenasi el 20/11/2015
Holaaaaaaa!!! Por favor eres el único que me puede ayudar estoy en un callejón sin salida!!!!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo