reaper no reproduce el video

#1 el 30/04/2012
Pues estoy tratando de editar el audio de un video y el visor de video intenta mostrarme el video, pero no corre mas de 1/2 segundo, el audio si lo sigue corriendo sin problemas, pero el video se queda congelado y pues no logro saber en que parte del video voy.

Tiene alquien alguna solucion para esto?¿Puede ser problema de los recursos del sistema? tengo 2ram con un procesador core2duo

Gracias de antemano
Subir
#3 el 01/05/2012
Como siempre, respuesta perfecta... :bananaguit:

gracias
muchas gracias vidalsanchez
Subir
#4 el 06/05/2012
Aquí hay codecs más recientes y para cualquier SO:

http://forum.cockos.com/showthread.php?t=82459
Subir
#5 el 07/05/2012
jejeje, para OS X los dos enlaces me llevan a la misma parte... :ook:

Muchas gracias de nuevo
Subir
#6 el 01/06/2012
Ya logré que reaper me reproduzca el video, pero al renderizar el video y el audio quedan dasfazados. ¿Que puedo optimizar, o cual sería el mejor formato, frames por segundo, bits, etc. en el cual lo deba renderizar? Actualmente estoy rederizando en MP4 1280 x 720 a 30 frames/s. Mi equipo es un Macbook intel core 2 duo 2.4khz

Gracias
Subir
#7 el 13/06/2012
Ya logré solucionarlo, pero me quedan dudas, por alguna razón debo empastar el nuevo audio con el video, y no con el grafico del audio de ese video, es decir, el primer pum que coloca para empastar el audio y el video, en las graficas de audio no quedan en el mismo sitio
Subir
#8 el 13/08/2013
muy útil, gracias por los enlaces.
Subir
Respuesta rápida
Identíficate o regístrate para poder responder en este hilo.