Renovación del diseño de Hispasonic

¿Te gustan los cambios en el diseño de Hispa?
Mucho
Bastante
Poco
Nada
Votos totales: 101
--26171--
#226 por --26171-- el 22/02/2013
Ragonar™ escribió:
png.


Gracias, hamijo...
Subir
#227 por thewho el 22/02/2013
bueno ya estoy aquí.
menú con Mozilla, se ve ma excepto cuando pasas el ratón por una casilla que tiene submenu.
En la imagen dos cuando pasas el ratón todo se arregla.
Archivos adjuntos:
brujas_1.PNG
BBCode:
brujas_2.PNG
BBCode:
Subir
#228 por thewho el 22/02/2013
imágenes con IE8 y Mozilla en el mismo ordenador, eso si después de instalar el tipo de letra que me faltaba.
La primera es IE8 y la segunda Mozilla, como veis hay diferencia
Archivos adjuntos:
ie8_1.PNG
BBCode:
mozilla_1.PNG
BBCode:
Subir
#229 por thewho el 22/02/2013
y por ultimo las mismas imágenes pero con menos diferencias.
La primera es IE8 y la segunda Mozilla, como veis hay menos diferencia.
Archivos adjuntos:
ie8_2.PNG
BBCode:
mozilla_2.PNG
BBCode:
Subir
#230 por thewho el 22/02/2013
así es como veía la pagina que puso ayer Soyuz, sin tener que instalar ningún tipo de letra.
Archivos adjuntos:
texto_1.PNG
BBCode:
Subir
#231 por thewho el 22/02/2013
Una solución mas para Firefox es en Herramientas-Opciones-Tipografia predeterminada es seleccionar Open-Sans.
De momento a mi me salen todos los textos bien, lo único es que las letras están como borrosas.
Subir
--144046--
#232 por --144046-- el 22/02/2013
Una cosa a la que no me acabo de acostumbrar es a la posición que se queda la página cuando entras a un hilo por una notificación o pinchando en un comentario...

333zoyb.jpg

Me gustaría mucho más que quedara así...

5o8r45.jpg
Subir
mod
#233 por Soyuz el 22/02/2013
#232 Eso es un defecto no deseado de la barra que tenemos que corregir, sí.
Subir
#234 por thewho el 22/02/2013
#233 creo que he desvelado parte del misterio, en los monitores TFT de formato panoramico no hay ningun tipo de problema, ni con el tamaño de la fuente ni con los menus.
En los dos portatiles que tengo, se ven de pena los pipos de letra, no se que hacer. No puedo vivir sin Hispasonic.
Subir
#235 por mustang64 el 23/02/2013
#199 Soyuz, tengo Opera y se ve mal. La página que pones como referencia, también la veo mal. En Firefox e IE8 se ve bien (mejor en Firefox).
#234 , tengo monitor panorámico :(
Subir
#236 por thewho el 23/02/2013
#235 intenta instalar el tipo de letra Open sans
Subir
mod
#237 por euridia el 24/02/2013
A mí me gusta!! :-)

Ya veo que andáis detrás de los errores que hay.... seguro que va a quedar geeeenial!!!

"MASTERING ON-LINE"- ibon@euridia.net

http://www.euridia.net/servicios/mastering/ibon-larruzea
http://www.sinadurak.tv/?portfolio=ibon-larruzea-euridia-soinuaren-magia

Subir
1
#238 por handrex el 24/02/2013
la web está genial, y lo veo perfecto en win7 64 con IE y mozilla.

La música es el único arte que nos permite desaparecer dentro. ¡Es la verdadera esencia misma del ensueño!

Subir
#239 por Sidman el 24/02/2013
No me funciona configurar filtros en Comunidad, (chrome w7)
Subir
#240 por Dr. Josef el 25/02/2013
Más problemas.
Con el navegador normal (IE8) se me actualizan los hilos cuando le da la puta gana.
Hasta hace 5 minutos estaba navegando por el taller de mezcla y no había nada nuevo desde las últimas 15 horas.
Me ha dado por probar con Google Chrome porque me parecía algo extraño, y había 6 temas distintos con respuesta.
Solo se ha corregido borrando el historial, cookies y demás.

No solo me ha pasado hoy. Pensaba que sería un error puntual la primera vez que me paso, pero ya me ha pasado unas cuantas veces desde que manolo y benito se pusieron a trabajar.

Por fin vendí mi focusrite saffire :yuju:

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo