Reproductor de Hispa hace "saltos" cuando reproduce

#1 por M3TATOR el 03/08/2016
Chicos desde ayer el reproductor de Hispa da saltos en mi ordenata, al comienzo se come 2 segundos que los repone a mitad del tema, en principio supuse que me faltaba alguna actualización en el Google Chrome, entonces como tengo también el Firefox y el Opera, intenté reproducir temas míos y ajenos en el reproductor con el mismo resultado....saltos...a los responsables de Hispa les pido el gran favor de ver si es un problema mío o es general....muchas gracias...;) :estonova: :triston: :birras: :grupo: :hola:

Músico y compositor de música Electrónica, Chillout, New Age.etc.

Subir
#2 por MaaBo el 03/08/2016
Pues a mi no me pasa, aunque a veces me han sucedido cosas raras al reproducir los temas como que se quedara bloqueado pero ha sido algo coyuntural.

Estructuras piano / Improvisación

Subir
#3 por M3TATOR el 03/08/2016
Gracias Maabo, ahora mismo lo estoy probando y va bien, no da saltos ni ná de ná, gracias chicos de Hispa si es que han toquiñao algo....un abrazo....Cierro este foro no tiene sentido tenerlo abierto cuando ya no existe la causa.....;) :plasplas: :plasplas: :plasplas: :birras: :grupo:

Músico y compositor de música Electrónica, Chillout, New Age.etc.

Subir
#4 por Fran Herráiz el 03/08/2016
Normalmente eso es por la carga de trabajo del pc respecto a la conexión ADSL/Fibra. A mi también me pasa a veces.

Saudos.

https://soundcloud.com/user-660891578

Subir
#5 por M3TATOR el 03/08/2016
Gracias Fran por la respuesta....un abrazo...ahora funciona bien, ayer por la tarde y noche saltaba, por las dudas hice un test de velocidad, tengo 20 megas de fibra y tenía 21 y medio, no estaba bajando nada, solo abrí el Google y me metí en Hispa, es todo un misterio esto....ja.ja.ja.ja :estonova: :hola: :grupo:

Músico y compositor de música Electrónica, Chillout, New Age.etc.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo