Reproductor de Hispa con problemas, les pasa lo mismo?

#1 por M3TATOR el 13/12/2015
Hola Hispasónicos, hace cosa de cuatro días al escuchar un tema, tanto sea de los subidos por mi u otro de cualquier usuario, el reproductor de Hispa empieza y a los pocos segundos se adelanta dos o tres segundos de golpe, lo cierro varias veces y lo vuelvo a abrir, a la cuarta o quinta vez lo reproduce sin saltar.....que puede ser?.
Gracias.... :estonova: :grupo:

Músico y compositor de música Electrónica, Chillout, New Age.etc.

Subir
#2 por Malú Olego el 13/12/2015
Hola! No tengo idea de qué puede ser, no he tenido problema con el reproductor. :estonova:

https://soundcloud.com/olego-1

Subir
--399703--
#3 por --399703-- el 13/12/2015
Yo tampoco he tenido problemas. Prueba por curiosidad en otro navegador.
Subir
#4 por M3TATOR el 13/12/2015
Gracias Malú...en mi ordenata no he cambiado nada en meses, no me explico porqué "ahora" me falla...un abrazo...;) :machaca: :estonova:

Músico y compositor de música Electrónica, Chillout, New Age.etc.

Subir
#5 por M3TATOR el 13/12/2015
Ok Victor lo haré....gracias....;) :teclado: :birras:

Músico y compositor de música Electrónica, Chillout, New Age.etc.

Subir
#6 por Malú Olego el 13/12/2015
Tú entiendes de esto más que yo, seguro, pero puede ser que sea cosa de tu proveedor de internet, que no llegue a descargar bien el buffer porque haya algún problema con el ancho de banda? :oops:

https://soundcloud.com/olego-1

Subir
#7 por M3TATOR el 13/12/2015
No creo que sea eso, el "ancho de banda" funciona porque el archivo lo baja en un periquete, el problema es al escucharlo...gracias igual.... :chica: :hola:

Músico y compositor de música Electrónica, Chillout, New Age.etc.

Subir
#8 por Malú Olego el 13/12/2015
ok, espero que sea un problema pasajero y se solucione. ;)

https://soundcloud.com/olego-1

Subir
#9 por M3TATOR el 13/12/2015
Lo acabo de probar con el Firefox y no da error alguno, el tema es que ni siquiera actualicé el Google Chrome para que haga algo extraño como lo hace....gracias chicos entraré con el Firefox desde ahora.....un abrazo....;) :estonova: :loco: :birras: :grupo:

Músico y compositor de música Electrónica, Chillout, New Age.etc.

Subir
#10 por Malú Olego el 13/12/2015
Estupendo! :birras:

https://soundcloud.com/olego-1

Subir
#11 por T el 13/12/2015
M3TATOR escribió:
en mi ordenata no he cambiado nada en meses,


Quizás sea eso precisamente, en el navegador, hazle una "restauración" de caches y cookies al nevegata.
Subir
#12 por f-max el 13/12/2015
Yo tambien tengo problemas con el reproductor
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo